النتائج 1 إلى 4 من 4

الموضوع: مشكلة بعد عمل تجميعة

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Mar 2012
    المشاركات
    3
    معدل تقييم المستوى
    0

    مشكلة بعد عمل تجميعة



    السلام عليكم
    قبل كم يوم جمعت جهاز بهذه المواصفات:
    (intel i5 2500k unlocked
    case HAF922
    Liteon 24x internal DVD/cd writer
    corsair 8 gb ram 1600
    asus p8z68-v gen3
    hyper212plus
    xfx 750 power supply

    Gigabye GTX570 1280mb DDR5
    Gigabyte macrogaming mouse m6980
    hard disk 1gb green ;كان عندي من زمان
    لعبة BF3

    المهم اول مرة اركب تجميعة بحياتي . ركبت القطع مع التركيز على الكتيب اللي يجي مع المذر بورد واجهتني بعض المشاكل مثل:

    1.المعجون الحراري ما كنت عارف اهميتة بشكل جيد .

    2.حاولت اركب مروحة hyper212 وبائت كل المحاولات بالفشل لما اركبها زي الكتالوج الجهاز ما يشتغل يعني الشاشة سودة والجهاز ما يعطي صوت (بيب) المروحة تشتغل بس الشاشة ما تشتغل وكأن الجهاز يصر يضرب ماس على خفيف. علشان كدة رجعت ركبت مروحة المالج واشتغل الجهاز (ملاحظة سلك مروحة الهايبر لازم يوصل في المدخل اللي اسمةcpu fan او cpu fan opt انا كنت اشبكة في cpu fan

    3.الرامات في كتيب المذربورد يقول لازم اذا كان عندك بس 2 رامات استخدم مداخل الرامات اللي باللون الازرق. لما جرب هذه الطريقة ما كان يشتغل الجهاز ولمبة الرامات تشتغل لكن لما احطهم واحد بالازرق والتاني بالمدخل الاسود مبتدأمن جه اليمين يشتغل الجهاز ولما احطهم من اليسار لليمن ما يشتغل الجهاز ولمبة الرامات تشتغل

    4.الان الجهاز شغال والحرارة cpu 28
    motherboard 31
    هل الحرارة طبيعية علما ان حرارة المعالج تصل ال 51 لما العب BF3

    المشكلة اللي جننتني هي كالتالي:
    لما اشغل الجهاز تشتغل المراوح بعدين تفصل وبسرعة ترجع تشتغل بس الشاشة سودة وما يجي صوت (بيب)
    اقوم اطفي الجهاز بالضغط المستمر على زر on اللي بالكيس بعدين ارجع اشغل الجهاز وبعدها الجهاز يشتغل . كل مرة نفس الحكاية خاصة اذا طفيت الجهاز يوم وجيت اشغلة تاني يوم تحصل نفس المشكلة

    ارجو من الجميع يسامحني على الاطالة بس من العشم وبارك الله فيكم جميعا

  2. #2
    مشرف سابق
    تاريخ التسجيل
    Aug 2010
    المشاركات
    2,730
    الدولة: Egypt
    معدل تقييم المستوى
    60

    رد: مشكلة بعد عمل تجميعة

    اقتباس المشاركة الأصلية كتبت بواسطة mahmoud2003 مشاهدة المشاركة
    السلام عليكم
    قبل كم يوم جمعت جهاز بهذه المواصفات:
    (intel i5 2500k unlocked
    case HAF922
    Liteon 24x internal DVD/cd writer
    corsair 8 gb ram 1600
    asus p8z68-v gen3
    hyper212plus
    xfx 750 power supply

    Gigabye GTX570 1280mb DDR5
    Gigabyte macrogaming mouse m6980
    hard disk 1gb green ;كان عندي من زمان
    لعبة BF3

    المهم اول مرة اركب تجميعة بحياتي . ركبت القطع مع التركيز على الكتيب اللي يجي مع المذر بورد واجهتني بعض المشاكل مثل:

    1.المعجون الحراري ما كنت عارف اهميتة بشكل
    هل قمت بوضع معجون حراري ام لا
    2.حاولت اركب مروحة hyper212 وبائت كل المحاولات بالفشل لما اركبها زي الكتالوج الجهاز ما يشتغل يعني الشاشة سودة والجهاز ما يعطي صوت (بيب) المروحة تشتغل بس الشاشة ما تشتغل وكأن الجهاز يصر يضرب ماس على خفيف. علشان كدة رجعت ركبت مروحة المالج واشتغل الجهاز (ملاحظة سلك مروحة الهايبر لازم يوصل في المدخل اللي اسمةcpu fan او cpu fan opt انا كنت اشبكة في cpu fan
    تاكد من تركيب المروحة جيدا

    3.الرامات في كتيب المذربورد يقول لازم اذا كان عندك بس 2 رامات استخدم مداخل الرامات اللي باللون الازرق. لما جرب هذه الطريقة ما كان يشتغل الجهاز ولمبة الرامات تشتغل لكن لما احطهم واحد بالازرق والتاني بالمدخل الاسود مبتدأمن جه اليمين يشتغل الجهاز ولما احطهم من اليسار لليمن ما يشتغل الجهاز ولمبة الرامات تشت
    ضع الرامات في slot لاول والتالت من ناحية cpu ولم مشتغلتش دوس علي memory ok

    4.الان الجهاز شغال والحرارة cpu 28
    motherboard 31
    هل الحرارة طبيعية علما ان حرارة المعالج تصل ال 51 لما العب BF3
    اعتقد ان الحرارة طبيعية ولا يوجد مشكلة

    المشكلة اللي جننتني هي كالتالي:
    لما اشغل الجهاز تشتغل المراوح بعدين تفصل وبسرعة ترجع تشتغل بس الشاشة سودة وما يجي صوت (بيب)
    اقوم اطفي الجهاز بالضغط المستمر على زر on اللي بالكيس بعدين ارجع اشغل الجهاز وبعدها الجهاز يشتغل . كل مرة نفس الحكاية خاصة اذا طفيت الجهاز يوم وجيت اشغلة تاني يوم تحصل نفس المشكلة
    هل الجهاز لو سبته يعمل تاني بمفرده وكم تستغرق هذه العملية من الوقت

    ارجو من الجميع يسامحني على الاطالة بس من العشم وبارك الله فيكم جميعا
    تم الرد داخل الاقتباس
    التعديل الأخير تم بواسطة mmels ; 28-03-2012 الساعة 16:08

  3. #3
    عضوية جديدة
    تاريخ التسجيل
    Mar 2012
    المشاركات
    3
    معدل تقييم المستوى
    0

    رد: مشكلة بعد عمل تجميعة

    الله يسعدك على التجاوب
    1.المعجون الحراري ما كنت عارف اهميتة بشكل
    هل قمت بوضع معجون حراري ام ل
    نعم وضعت بعدما عرفت باهميتة
    2.حاولت اركب مروحة hyper212 وبائت كل المحاولات بالفشل لما اركبها زي الكتالوج الجهاز ما يشتغل يعني الشاشة سودة والجهاز ما يعطي صوت (بيب) المروحة تشتغل بس الشاشة ما تشتغل وكأن الجهاز يصر يضرب ماس على خفيف. علشان كدة رجعت ركبت مروحة المالج واشتغل الجهاز (ملاحظة سلك مروحة الهايبر لازم يوصل في المدخل اللي اسمةcpu fan او cpu fan opt انا كنت اشبكة في cpu fan
    تاكد من تركيب المروحة جيدا
    صدقني ركبتها بالضبط مثل الكاتلوج .بس في ش شكيت فية وهو السلك الموصل من المروحة للمذربورد هل هو cpu fan او cpu fan opt انا كنت اشبكة في cpu fan

    3.الرامات في كتيب المذربورد يقول لازم اذا كان عندك بس 2 رامات استخدم مداخل الرامات اللي باللون الازرق. لما جرب هذه الطريقة ما كان يشتغل الجهاز ولمبة الرامات تشتغل لكن لما احطهم واحد بالازرق والتاني بالمدخل الاسود مبتدأمن جه اليمين يشتغل الجهاز ولما احطهم من اليسار لليمن ما يشتغل الجهاز ولمبة الرامات تشت
    ضع الرامات في slot لاول والتالت من ناحية cpu ولم مشتغلتش دوس علي memory ok
    لما عملت كدة ما اشتغلش الجهاز وكانت لمبة الرام بتنور . جربت الضغط على memory ok بس مفيش فايدة
    4.الان الجهاز شغال والحرارة cpu 28
    motherboard 31
    هل الحرارة طبيعية علما ان حرارة المعالج تصل ال 51 لما العب BF3
    اعتقد ان الحرارة طبيعية ولا يوجد مشكلة

    المشكلة اللي جننتني هي كالتالي:
    لما اشغل الجهاز تشتغل المراوح بعدين تفصل وبسرعة ترجع تشتغل بس الشاشة سودة وما يجي صوت (بيب)
    اقوم اطفي الجهاز بالضغط المستمر على زر on اللي بالكيس بعدين ارجع اشغل الجهاز وبعدها الجهاز يشتغل . كل مرة نفس الحكاية خاصة اذا طفيت الجهاز يوم وجيت اشغلة تاني يوم تحصل نفس المشكلة
    هل الجهاز لو سبته يعمل تاني بمفرده وكم تستغرق هذه العملية من الوقت
    ما بيشتغل مهما تركتة ( تشتغل المراوح بعدين تفصل وبسرعة ترجع تشتغل بس الشاشة سودة وما يجي صوت (بيب) لازم اطفي الجهاز بالضغط المستمر على زر on اللي بالكيس بعدين ارجع اشغل الجهاز وبعدها الجهاز يشتغل
    لجهاز لا يعمل اذا تركتة بمفردة لازم ارجع اطفي الجهاز من زر البور وارجع اشغلة تاني بعدها بشتغل

  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Mar 2012
    المشاركات
    3
    معدل تقييم المستوى
    0

    رد: مشكلة بعد عمل تجميعة



    الحمدلله مشكلة عدم التشغيل الا بعد الاغلاق تم التشغيل مرة اخرى اختفت بعد الاخذ بنصيحة الاستاذ mmels . حيث كانت المشكلة بعدم وضع الرامات بالترتيب الصحيح حيث اني كنت اضع الرامارت بالترتيب من اليمين لليسار ابتداءا من المدخل الازرق ثم الاسود. لكن عندما وضعتها في المدخل ابتداءا من الاقرب للمعالج ولونة اسود ثم الرام الثاني في المدخل الاسود الاخر وليس في الازرق الجهاز اصبح يعمل بشكل سليم.



    لذا المشكلة الاساسية والحمدلله. ولكن تبقى مشكلتي في تركيب المشتت hyper212

المواضيع المتشابهه

  1. مشاركات: 3
    آخر مشاركة: 25-09-2010, 14:28
  2. تجميعة AMD
    بواسطة mfab في المنتدى الأرشيف
    مشاركات: 13
    آخر مشاركة: 09-04-2010, 21:35
  3. طلب تجميعة
    بواسطة hamada707 في المنتدى الأرشيف
    مشاركات: 10
    آخر مشاركة: 23-09-2009, 18:09
  4. تجميعة Amd
    بواسطة x3hummerx في المنتدى الأرشيف
    مشاركات: 10
    آخر مشاركة: 05-08-2009, 23:04
  5. طلب تجميعة
    بواسطة tima45 في المنتدى الأرشيف
    مشاركات: 15
    آخر مشاركة: 18-07-2009, 21:07

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •