النتائج 1 إلى 3 من 3

الموضوع: بطء الجهاز عند بداية التشغيل

  1. #1
    عضو
    تاريخ التسجيل
    Dec 2010
    المشاركات
    26
    معدل تقييم المستوى
    0

    بطء الجهاز عند بداية التشغيل



    عندى لاب سونى فايو بيتأخر جدا عند بداية التشغيل والسبب انه بيعمل بحث عن الشبكة فى بداية التشغيل بالرغم اننى دايما الوايرلس عندى مغلق وباستعمل يو اس بى للنت وباستخدم وندوز 7 عايز اوقفه مش عارف منين برجاء المساعدة
    وشكرا لكم

  2. #2
    عضو
    تاريخ التسجيل
    Dec 2010
    المشاركات
    26
    معدل تقييم المستوى
    0

    رد: بطء الجهاز عند بداية التشغيل

    24 مشاهدة ولا رد واحد هو السؤال صعب للدرجة دى ولا ايه

  3. #3
    مشرف سابق الصورة الرمزية أبو قصي
    تاريخ التسجيل
    Feb 2009
    المشاركات
    3,102
    الدولة: Jordan
    معدل تقييم المستوى
    48

    رد: بطء الجهاز عند بداية التشغيل



    أخي هناك برامج عديده للتحكم بالتطبيقات التي يتم تشغيلها عند بدء الويندوز

    قم بتنصيب برنامج startup manager وازل البرامج التي لا تغب بعملها عند التشغيل.

    اليك هذا الرابط قد يفيدك:

    http://arabhardware.net/forum/showth...41#post2131941

المواضيع المتشابهه

  1. [مشكلة محلولة] الجهاز يعمل وصوته شغال لكن الشاشة لا تفتح مع بداية التشغيل
    بواسطة تسبيح في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 10
    آخر مشاركة: 23-02-2012, 15:26
  2. مشاركات: 30
    آخر مشاركة: 16-11-2011, 19:01
  3. الويندوز عند بداية التشغيل يعيد التشغيل؟
    بواسطة القبطان في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 12-12-2006, 11:25
  4. مشاركات: 4
    آخر مشاركة: 07-08-2005, 12:41

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •