النتائج 1 إلى 14 من 14

الموضوع: مشكلة مش عارف سببها

  1. #1
    عضو
    تاريخ التسجيل
    Mar 2012
    المشاركات
    62
    الدولة: Egypt
    معدل تقييم المستوى
    0

    مشكلة مش عارف سببها



    انا عندى مازر بوردة ASUS Sabertooth P67
    وكل ما افتح الكيسة يظهر لمبة حمرة عند كلمة boot_device_led
    يعنى بيقولى فى مشكله هناك بس مش عارف هيا ايه وايه السبب
    ومش عارف احل المشكلة دى ازاى


    وممكن حد يقولى الصور يقولى اعمل اعددات البيوس فى البوردة ازاى اكون متشكرلكم قوى
    بس ياريت الرد سريعا وشامل وياريت صور للعددات البيوس اذا ممكن

  2. #2
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مشكلة مش عارف سببها

    ياريت توضيح أكثر لمشكلتك.

  3. #3
    عضو
    تاريخ التسجيل
    Mar 2012
    المشاركات
    62
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة مش عارف سببها

    كل ما افتح الكيسة تبلى خطا فى boot_device_led
    ومش عارف احل دى ازاى

    والمشكلة التانية عاوز اعمل اعددات البيوس للبوردة دى
    ASUS Sabertooth P67

    ومش عارف اسطب نسخة وكل شوية يخيلى كلمة windows setup could not configure windows to run on this computer hardware
    التعديل الأخير تم بواسطة mhwihg2012 ; 17-04-2012 الساعة 23:01

  4. #4
    عضو
    تاريخ التسجيل
    Mar 2012
    المشاركات
    62
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة مش عارف سببها

    والكمبيوتر ميفتحش ويجبلى مفيش هارد

  5. #5
    مشرف سابق الصورة الرمزية أبو قصي
    تاريخ التسجيل
    Feb 2009
    المشاركات
    3,102
    الدولة: Jordan
    معدل تقييم المستوى
    48

    رد: مشكلة مش عارف سببها

    أخي ان شرحك للمشكله غير واضح

    ارجو ان تشرح كل مشكله لوحدها وبالتفصيل وبالعربيه الفصحى قدر المستطاع.

  6. #6
    عضو
    تاريخ التسجيل
    Mar 2012
    المشاركات
    62
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة مش عارف سببها

    كل ما افتح الكمبيوتر يكتبلى مفيش هارد
    ولما اسطب نسخة يخيلى كلمةwindows setup could not configure windows to run on this computer hardware
    وبعدها يرستر

  7. #7
    مشرف سابق الصورة الرمزية أبو قصي
    تاريخ التسجيل
    Feb 2009
    المشاركات
    3,102
    الدولة: Jordan
    معدل تقييم المستوى
    48

    رد: مشكلة مش عارف سببها

    تأكد أخي الكريم من وصلات الهاردديسك للبيانات والطاقه انها موصوله بشكل سليم.

  8. #8
    عضو
    تاريخ التسجيل
    Mar 2012
    المشاركات
    62
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة مش عارف سببها

    ص هو بيكتبلى no hard disk is detested

  9. #9
    مشرف سابق الصورة الرمزية أبو قصي
    تاريخ التسجيل
    Feb 2009
    المشاركات
    3,102
    الدولة: Jordan
    معدل تقييم المستوى
    48

    رد: مشكلة مش عارف سببها

    اقتباس المشاركة الأصلية كتبت بواسطة mhwihg2012 مشاهدة المشاركة
    ص هو بيكتبلى no hard disk is detested
    ولذلك طلبت منك التأكد من التوصيلات.

  10. #10
    عضو
    تاريخ التسجيل
    Mar 2012
    المشاركات
    62
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة مش عارف سببها

    الوصلات تمام
    وجيب جربت هارد تانى ظهر نفس الكلام

  11. #11
    مشرف سابق الصورة الرمزية أبو قصي
    تاريخ التسجيل
    Feb 2009
    المشاركات
    3,102
    الدولة: Jordan
    معدل تقييم المستوى
    48

    رد: مشكلة مش عارف سببها

    بما انك قد احضرت هارد آخر وكانت نفس النتيجه فالمشكله بالتأكيد من وصلة البيانات او الطاقه.

    قم بتجربة وصلة بيانات ووصلة طاقه وستلاحظ ظهور الهارد.

    ايضأ ارفع لنا مواصفات جهازك بإستخدام CPU-ID

  12. #12
    عضو
    تاريخ التسجيل
    Mar 2012
    المشاركات
    62
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة مش عارف سببها

    الهارد لما بشغله واسطب نسخة بيبان الهارد
    بس فى اخر تسطيب نسخة السيفن
    بيجيلى كلمة windows setup could not configure windows to run on this computer hardware
    ويرستر وكل شوية كده

  13. #13
    مشرف سابق الصورة الرمزية أبو قصي
    تاريخ التسجيل
    Feb 2009
    المشاركات
    3,102
    الدولة: Jordan
    معدل تقييم المستوى
    48

    رد: مشكلة مش عارف سببها

    يا عزيزي

    هناك مشكله في وصلات الهاد والدليل ان الوصلات تفقد البيانات فأحياناً تستجيب وأحياناً لا.

    قم بتغيير وصلة البيانات.

  14. #14
    عضو
    تاريخ التسجيل
    Feb 2012
    المشاركات
    41
    معدل تقييم المستوى
    0

    رد: مشكلة مش عارف سببها



    السلام عليكم

    اخي الكريم ادخل لاعدادات البيوس وتاكد من وضع ال sata mode

    يجب ان يكون AHCI او IDE وليس RAID

    كما بالصوره


المواضيع المتشابهه

  1. مشكله مش عارف ايه سببها
    بواسطة b000dy في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 24-10-2011, 19:50
  2. مشكله ومش عارف سببها
    بواسطة moh_elbasuny في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 30-12-2010, 19:05
  3. مشكلة مش عارف سببها فى الاكستشينج
    بواسطة zizo helal في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 25-04-2010, 21:58
  4. عندى مشكله مش عارف سببها ايه ..ولا عارف حلها ايه
    بواسطة سيشرق فجر القدس في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 15-11-2007, 19:50

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •