النتائج 1 إلى 3 من 3

الموضوع: مشكلة عجزت احلها في الــ wireless الرجاء سرعة الرد

  1. #1
    عضو
    تاريخ التسجيل
    Dec 2005
    المشاركات
    1
    معدل تقييم المستوى
    0

    مشكلة عجزت احلها في الــ wireless الرجاء سرعة الرد



    السلام عليكم .. اخواني .. ركبت انترنت ستالايت وركبت wireless وسويت شبكة وكل شئ ضبط 100 % .. المشكلة التصفح بالاجهزة الي بالشبكة بطئ جدا .. والجهاز الرئيسي جدا ممتاز ..
    يعني كل شئ مضبوط .. ليه التصفح بالشبكة بطئ ؟؟

    احترامي
    ..

  2. #2
    عضو
    تاريخ التسجيل
    Sep 2004
    المشاركات
    26
    معدل تقييم المستوى
    0

    مشاركة: مشكلة عجزت احلها في الــ wireless الرجاء سرعة الرد

    ممكن تشرح كيف عملت الشبكة حتى نتمكن من تكوين صورة واضحة عن المشكلة

  3. #3
    عضو
    تاريخ التسجيل
    Nov 2005
    المشاركات
    30
    الدولة: -- من فضلك اختر البلد --
    معدل تقييم المستوى
    0

    مشاركة: مشكلة عجزت احلها في الــ wireless الرجاء سرعة الرد



    أخي أنا عامل شبكة مثلك بس ياليت توضح كيف سويت الشبكة

المواضيع المتشابهه

  1. مشكله ب gta iv عجزت احلها
    بواسطة yhya -ksa في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 20-02-2013, 02:35
  2. الرجاء سرعة الرد من الخبراء CPU AMD
    بواسطة hardrock5500 في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 17-09-2010, 19:28
  3. مشكلة حرارة في Maxtor الرجاء الرد بسرعة
    بواسطة المظفر بالله في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 04-08-2009, 23:17
  4. مشكلة محيرانى ارجوا سرعة الرد
    بواسطة mix55 في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 19-10-2008, 15:51
  5. المذربورد تسخن ويعلق الجهاز الرجاء سرعة الرد
    بواسطة البنج في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 13-11-2002, 15:59

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •