النتائج 1 إلى 12 من 12

الموضوع: مشكلة بـ MOther Bord - MSi G41M - P26

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    May 2012
    المشاركات
    7
    معدل تقييم المستوى
    0

    مشكلة بـ MOther Bord - MSi G41M - P26



    السلام عليكم ورحمة الله وبركاته

    معلشوا شباب انا جبت بوردة MSi G41M-p26

    وجبت معاها بروسيسور 3.0 /2

    ورام DDR3 / 2G

    ركبتها على الكيسة عادى جدا ولما جيت اشغلها بقيت كل 20 دقيقة تهنج

    غيرت مروحة البروسيسور 3 مرات

    وغيرت الباور صبلاى وغيرت الهارد

    ونزلت نسخة ويندوز وفرمت الهارد كله ونزلت نسخة تانى

    ونفس المشكلة موجوده وخصوصا لما تيجى مع الالعاب اى لعبة او فيديو

    وديتها للمركز نزلى نسخة ويندوز وقالى مشكلة ويندوز بس

    ولما روحت البيت لاقيت نفس المشكلة


    الحل ايه انا بقيت حاسس انى مشلول


    اخر ما زهقت شيلت البوردة برة الكيسة وشغال بيها نزلت مشوار 10 دقايق ورجعت لاقيت الجهاز هنج كالعادة


    ارجو المساعدة

  2. #2
    عضو محترف الصورة الرمزية unexpected
    تاريخ التسجيل
    Jul 2011
    المشاركات
    19,576
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    223

    رد: مشكلة بـ MOther Bord - MSi G41M - P26

    وعليكم السلام
    اخي الكريم ممكن تكتب اسم معالجك بضبط
    وممكن تشرح مشكلتك اكثر وما وضع درجات حرارة المعالج لديك وهل انت متأكد ان مشتت المعالج راكب صح 100%
    وهل جربت نسخة Windows ثانية؟؟
    CPU: I7 4770K
    Motherboard: ASUS Z87-DELUXE
    video card: Gigabyte GTX 780 OC
    RAM: G.Skill 2x4GB DDR3
    Samsung 840 Pro Series 2.5'' 128GB SSD SATA III
    Cooling: Noctua NH-D14
    PSU: Seasonic X-Series 850W
    unexpected out


  3. #3
    عضوية جديدة
    تاريخ التسجيل
    May 2012
    المشاركات
    7
    معدل تقييم المستوى
    0

    رد: مشكلة بـ MOther Bord - MSi G41M - P26

    بص اخى

    اولا المشكلة تركز فى بعد تشغيل الجهاز بمدة قريبا من 20 ل30 دقيقة بتحدث تهنيج للجهاز يستدعى عمل ريستارت

    وخصوصا مع تشغيل الالعاب او تشغيل الفيديوهات

    واحد من اللى بيشتغله فى المركز اللى اشتريت منه البورده ركب البروسيسور وانا عملت اعادة عليه دلوقتى وكان تركيبه صح

    تانى حاجة نزلت عليه نسخة ويندوز اكتر من 4 مرات المركز نزل نسخة وعملت فورمات قبل كده للهارد وغيرت الهارد بهارد تانى

    اما بالنسبة للبروسيسور فهو 3.00GHz/2G

    وبالنسبة لدرجات الحرارة

    73C/ 165F CPU Temperature

    73C/ 165F System Temperature

  4. #4
    عضو فضي الصورة الرمزية MIDO V2012
    تاريخ التسجيل
    Jan 2012
    المشاركات
    741
    الدولة: Egypt
    معدل تقييم المستوى
    36

    رد: مشكلة بـ MOther Bord - MSi G41M - P26

    أذكر كارت الشاشة لديك و المزود.

  5. #5
    عضوية جديدة
    تاريخ التسجيل
    May 2012
    المشاركات
    7
    معدل تقييم المستوى
    0

    رد: مشكلة بـ MOther Bord - MSi G41M - P26

    Intel GMA X4500 onbord graphic subsystem with integrated VGA display port

    1x PCi Expressx16 slot

  6. #6
    عضوية جديدة
    تاريخ التسجيل
    May 2012
    المشاركات
    7
    معدل تقييم المستوى
    0

    رد: مشكلة بـ MOther Bord - MSi G41M - P26

    ودى صورتها


  7. #7
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مشكلة بـ MOther Bord - MSi G41M - P26

    قم بتجربة الحلول المذكورة فى هذا الموضوع >>> http://arabhardware.net/forum/showthread.php?t=297373

  8. #8
    عضوية جديدة
    تاريخ التسجيل
    May 2012
    المشاركات
    7
    معدل تقييم المستوى
    0

    رد: مشكلة بـ MOther Bord - MSi G41M - P26

    اقتباس المشاركة الأصلية كتبت بواسطة Ahmed.Elsayed مشاهدة المشاركة
    قم بتجربة الحلول المذكورة فى هذا الموضوع >>> http://arabhardware.net/forum/showthread.php?t=297373

    اخى احمد تم تجربتها وظهرت ف برنامج درجات الحرارة هذه النتيجة

    ياريت تقولى مظبوطة ولا لا لانى مش فاهمها

    وبالنسبة للكشف عن البرامج الخبيثة فالنسخة سليمة 100%


  9. #9
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مشكلة بـ MOther Bord - MSi G41M - P26

    هل الكيسة الموجودة عندك تجارية أم أحترافية ؟ وكم مروحة موجودة فى الكيسة ؟

  10. #10
    عضوية جديدة
    تاريخ التسجيل
    May 2012
    المشاركات
    7
    معدل تقييم المستوى
    0

    رد: مشكلة بـ MOther Bord - MSi G41M - P26

    كيسة عادية بمروحة واحده

  11. #11
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مشكلة بـ MOther Bord - MSi G41M - P26

    قم بتركيب مروحة بضهر الكيسة لطرد الهواء الساخن وتأكد من أن المروحة الجانبية تقوم بأدخال الهواء.

  12. #12
    عضوية جديدة
    تاريخ التسجيل
    May 2012
    المشاركات
    7
    معدل تقييم المستوى
    0

    رد: مشكلة بـ MOther Bord - MSi G41M - P26



    مشكووور جدا

    تم استرجاع الماذر بورد وتم استبدالها ب GiGA Byte G41MT-S2PT

    وتم العمل عليها وانتهت حل المشكلة نهائيا

    بس على ما اعتقد انها كانت مشكلة شحن بيوس

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •