النتائج 1 إلى 3 من 3

الموضوع: كارثة !!!! باص سرعة الرامات قليل جدا أرجو المساعدة

  1. #1
    عضو الصورة الرمزية dash-mohamed
    تاريخ التسجيل
    Jun 2012
    المشاركات
    204
    الدولة: Egypt
    معدل تقييم المستوى
    8

    كارثة !!!! باص سرعة الرامات قليل جدا أرجو المساعدة



    السلام عليكم

    انا اشتريت جهاز كمبيوتر من عدة ايام , الجهاز جديد ويعمل بكفاءة , لكن واجهتنى مشكلة عندما قمت بتنصيب احد البرامج واسمه CPU_Z لاتفحص قطع الجهاز فوجدت ان باص الرامات 667 !!!!!!! رغم انها 1600 من نوع Kingstone hyber X اليكم الصورة للتوضيح

    وارجو المساعدة بخصوص هذا الأمر كيف اقوم بتشغيل الرامات على الباص الصحيح ام ان الرامات بها مشكلة ارجو المساعدة



    Uploaded with ImageShack.us

  2. #2
    عضوية جديدة
    تاريخ التسجيل
    Apr 2012
    المشاركات
    58
    معدل تقييم المستوى
    0

    رد: كارثة !!!! باص سرعة الرامات قليل جدا أرجو المساعدة

    لا اخي ما في مشكله ولا شي , الباص *2 لتحصل على الرقم الحقيقي
    طبعا عندك شغاله على باص 1333 , ممكن اللوحه الام عندك لا تدعم الـ 1600 فـ عملت على باص 1333 وعلى كلن الفرق مش كبير بينهم , فما في اي مشكله

  3. #3
    مشرف أقسام الخدمات التجارية
    قسم طلبات نصائح تجميع الأجهزة وأسعارها
    الصورة الرمزية sherif_ahmed
    تاريخ التسجيل
    Nov 2008
    المشاركات
    2,897
    الدولة: Egypt
    معدل تقييم المستوى
    35

    رد: كارثة !!!! باص سرعة الرامات قليل جدا أرجو المساعدة



    ممكن موديل البورده أخي

    وتصور علبة الرامه وترفعها
    [B][I][CENTER]
    [SIZE=4][COLOR=#ff0000][FONT=times new roman]الدخول متقطع
    نظراً لظروف
    العمل[/FONT][/COLOR][/SIZE][/CENTER]
    [/I][/B]

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •