النتائج 1 إلى 2 من 2

الموضوع: مشكلة أختفاء القرص الصلب الثانوي (Slave)

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Jul 2012
    المشاركات
    1
    معدل تقييم المستوى
    0

    مشكلة أختفاء القرص الصلب الثانوي (Slave)



    السلام عليكم ورحمة الله تعالى وبركاته
    أخواني الأعزاء ...أتمني أنكمــ فى صحة وعافية ...
    أخواني لديا مشكلة وهي أختفاء القرص الصلب الثانوي (Slave)
    أنا لديا منذ مدة قرصين .
    الأول من نوع samsung ذا سعة 500 جيقا بايت وهو شغال ومثبت كرئيسى Master وهو الذي فيه نظام تشغيل win xp
    الثاني من نوع WD أي Westren Digital وهو الثانوي أي Slave ذا سعة 80 جيقا بايت
    القرصين داخليين .
    -------------------------------------
    الوصف الدقيق للمشكلة منذ حوالى 7 أشهر أنا اشغل الكومبيوتر والقرصين يشتغلو عادي ولا مشكلة فيهما .
    لكن قبل أمس .عندما شغلت الكومبيوتر سمعت تكتكة -أي صوت- فى الأول لم أدركها من أين وبعد فترة دخلت الى جهاز الكومبيوتر وجدت أقسام القرص الثانوي أختفت .
    وقمت بالدخول الى الأجهزة والصورة كتالي


    أسائل الله عز وجل أن يوفقنا الى ما يحبه ويرضاه

  2. #2
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مشكلة أختفاء القرص الصلب الثانوي (Slave)



    أولاً ما هى مواصفات جهازك بالكامل

    ثانياً قم بتجربة وصلة داتا أو ساتا أخرى لتشغيل الهارد وقم بتوصيل الهارد عن طريق أى وصلة باور أخرى من الباورسبلاى لعل السبب منها وجرب باورسبلاى اَخر.

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •