النتائج 1 إلى 4 من 4

الموضوع: جهاز توشيبا satellite u400-134 لا يعمل

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Apr 2011
    المشاركات
    4
    معدل تقييم المستوى
    0

    جهاز توشيبا satellite u400-134 لا يعمل



    السلام عليكم ورحمة الله وبركاته

    اللاب توب satellite u400-134
    توقف عن العمل سابقا كنت اشغله ويطلع لي كلام مو مفهوم



    واذا طفيته ماعاد يرجع يشتغل الا بعد فترة طويلة ونفس الشيء اذ طفيته مره ثانية


    وطلعت الهارد وركبته في جهاز ثاني اشتغل مزبوط

    وبعدها اشتريت كفر للهارد وبعد يومين تقريبا انحرق الهارد بدون سبب

    وللعلم اللاب توب غيرت شاشته مرتين وغيرت ازرار الكيبورد كمان

    الي يعرف حل للاب توب يعني ممكن يكون من الرامات او عطل بالمذر بورد

    وشكرا
    التعديل الأخير تم بواسطة mekok ; 07-07-2012 الساعة 06:07

  2. #2
    عضوية جديدة
    تاريخ التسجيل
    Apr 2011
    المشاركات
    4
    معدل تقييم المستوى
    0

    رد: جهاز توشيبا satellite u400-134 لا يعمل

    UP
    ..

  3. #3
    عضوية جديدة
    تاريخ التسجيل
    Apr 2011
    المشاركات
    4
    معدل تقييم المستوى
    0

    رد: جهاز توشيبا satellite u400-134 لا يعمل

    يبدو ان الاعضاء ماعندهم الخبرة الكافية

    على العموم الله يعطيكم العافية ماقصرتم

  4. #4
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: جهاز توشيبا satellite u400-134 لا يعمل



    أخى أضغط f1 لتعدى هذه الشاشة.

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •