النتائج 1 إلى 3 من 3

الموضوع: لم اجد لمشكلتي حلاً !!

  1. #1
    عضو
    تاريخ التسجيل
    Feb 2006
    المشاركات
    9
    معدل تقييم المستوى
    0

    Arrow لم اجد لمشكلتي حلاً !!



    يا شباب عندي مشكله في البايوس لم اجد لها حل عند ما افتح الجهاز يتوقف عند تحميل البايوس ويكتب العباره التاليةauti bios recovery وبقى متوقف هكذا وكأنه قد فقد البايوس افتوني رحمكم الله ؟ وقد طرحت هذه من قبل على الخوة ولكن..pls: :Angry: g:
    المال تنقصه النفقة .. والعلم يزكو على الانفاق !Clap Wink:

  2. #2
    عضو الصورة الرمزية the_dur_arc_pia
    تاريخ التسجيل
    Apr 2005
    المشاركات
    553
    الدولة: Libya
    معدل تقييم المستوى
    0

    مشاركة: لم اجد لمشكلتي حلاً !!

    السلام عليكم ورحمة الله وبركاته
    انت بس ايش عملته حتى طلعت بعدها هالمشكلة . ثم ما نوعية motherboard وماهو موديلاها
    انتظر الرد
    خلّ الذنوب صــغيرهــــــا وكبيرها ذاك التّقى
    واصنع كماش فوق أرض الشوك يحذر ما يرى
    لا تحقرنّ صـــغــيرة إن الجبال من الحصى

  3. #3
    عضو
    تاريخ التسجيل
    Feb 2006
    المشاركات
    9
    معدل تقييم المستوى
    0

    مشاركة: لم اجد لمشكلتي حلاً !!



    السلام علیکم
    اخي العزيز .. انا لم اقم بأي شي وانما هي مشكله عرضية والموديل هو ga-8ie2004p gigabyte
    المال تنقصه النفقة .. والعلم يزكو على الانفاق !Clap Wink:

المواضيع المتشابهه

  1. اريد حلاً
    بواسطة Hashem93 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 29-03-2010, 05:30
  2. أتمنى حلاً سريعاً لمشكلتي
    بواسطة sirajko في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 9
    آخر مشاركة: 14-02-2010, 18:26
  3. أريد حلاً لمشكلتي وجزاكم الله خيراً
    بواسطة talal93 في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 11-07-2008, 19:29
  4. أريد حلاً وبسرعة ..
    بواسطة ahmedpro في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 02-08-2003, 16:01
  5. اريد حلاً....في التعريب
    بواسطة koko10un في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 16-03-2003, 08:20

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •