النتائج 1 إلى 6 من 6

الموضوع: مشكلة بسيطة في جهازي الجديد

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Jan 2011
    المشاركات
    94
    معدل تقييم المستوى
    0

    مشكلة بسيطة في جهازي الجديد



    عندي مشكلة في الجهاز بعد اغلاق الجهاز (shutdown ) بيفصل power وكل حاجة ولكن اول ما المس الماوس الجهاز بيشتغل
    حاولت اشوف البيوس ولكني لم اوصل لاي شئ
    نوع البوردة Gigabyte GA-B75M-D3H Socket 1155 Motherboard

  2. #2
    عضوية جديدة
    تاريخ التسجيل
    Jan 2011
    المشاركات
    94
    معدل تقييم المستوى
    0

    رد: مشكلة بسيطة في جهازي الجديد

    الحمد 41 مشاهدة ومفيش رد واحد
    :ah14:

  3. #3
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مشكلة بسيطة في جهازي الجديد

    هل تقوم بغلق جهازك عن طريق الضغط على Sleep أم Shutdown من قائمة Start ؟!

  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Jan 2011
    المشاركات
    94
    معدل تقييم المستوى
    0

    رد: مشكلة بسيطة في جهازي الجديد

    اقتباس المشاركة الأصلية كتبت بواسطة Ahmed.Elsayed مشاهدة المشاركة
    هل تقوم بغلق جهازك عن طريق الضغط على Sleep أم Shutdown من قائمة Start ؟!
    Shutdown من قائمة Start

  5. #5
    عضوية جديدة
    تاريخ التسجيل
    Jan 2011
    المشاركات
    94
    معدل تقييم المستوى
    0

    رد: مشكلة بسيطة في جهازي الجديد

    تم حل المشكلة

  6. #6
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مشكلة بسيطة في جهازي الجديد



    إذا تم حل مشكلتك فقم بذكر خطوات الحل حتى يستفيد منها غيرك.

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •