النتائج 1 إلى 13 من 13

الموضوع: مشكلة مش مفهمومة

  1. #1
    عضو
    تاريخ التسجيل
    Mar 2009
    المشاركات
    298
    الدولة: Egypt
    معدل تقييم المستوى
    0

    مشكلة مش مفهمومة



    انا عندي كارت geforce 8600 gts 256 واشتريت بوردة جيجا بايت h61 ركبت عليها الكارت مش عايز يقرا الكارت اصلا وكأنة مش راكب دخلت علي الاعدادات وخليتة يقرا ال pci ex الاول بردو لا مع ان المفروض ان ضبط الاعدادات يككون اتوماتيك بس مكتوب تحت مكان الكارت في البوردة pci express 2.0 معني كدة ان الكروت القديمة مش بتشتغل علي المكان دة ولا اية انا مش فاهم ارجوكم حد يفهمني اية المشكلة وانا متأكد ان الكرت شغال

  2. #2
    عضو
    تاريخ التسجيل
    Mar 2009
    المشاركات
    298
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة مش مفهمومة

    مفيش حد عايز يفيدنا ياجماعه ولا اية

  3. #3
    مخالف للقوانين
    تاريخ التسجيل
    Sep 2009
    المشاركات
    839
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة مش مفهمومة

    جرب الكرت على جهاز تانى وشوف هيقرا ولا لا !!!!

  4. #4
    عضو برونزي
    تاريخ التسجيل
    May 2011
    المشاركات
    393
    الدولة: Egypt
    معدل تقييم المستوى
    7

    رد: مشكلة مش مفهمومة

    ممكن تكون المشكلة فى الكارت جربة كما قال الاخ الفاضل فى جهاز تانى

  5. #5
    عضو
    تاريخ التسجيل
    Mar 2009
    المشاركات
    298
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة مش مفهمومة

    جربت الكارت قبل ما اكتب المشاركة علشان كدو كتبت اني متأكد انة شغال

    بس البوردة مش حاسة بية اصلا وبتشتغل عادي وهو راكب بس علي الكارت المدمج ولا كأنة راكب اصلا

    انا عايز اعرف دة عيب في البوردة ولا البوردة مش بتشغل الكرت دة لانة قديم شوية

  6. #6
    مخالف للقوانين
    تاريخ التسجيل
    Sep 2009
    المشاركات
    839
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة مش مفهمومة

    لا طبعا البورده المفروض تشغله متفرقش قديم ولا جديد ادام pci express متفرقش بقى 1 او 2 عادى كله بيشتغل

    بص حضرتك لو شاريها مستعمل احتمال يكون مكان البى سى اى اكسبريس فى تراب وعاوز يتنضف هتجيب فرشة سنان او اى فرشه نضيفه وشوية كحول وتنضف السوكيت وتجيب قماشه وتعوصها برضه وتدعك بيها سنون الكرت ذات نفسه

    وبلغنا بالنتيجه

  7. #7
    عضو محترف الصورة الرمزية unexpected
    تاريخ التسجيل
    Jul 2011
    المشاركات
    19,576
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    223

    رد: مشكلة مش مفهمومة

    اقتباس المشاركة الأصلية كتبت بواسطة aelpop مشاهدة المشاركة
    لا طبعا البورده المفروض تشغله متفرقش قديم ولا جديد ادام pci express متفرقش بقى 1 او 2 عادى كله بيشتغل

    بص حضرتك لو شاريها مستعمل احتمال يكون مكان البى سى اى اكسبريس فى تراب وعاوز يتنضف هتجيب فرشة سنان او اى فرشه نضيفه وشوية كحول وتنضف السوكيت وتجيب قماشه وتعوصها برضه وتدعك بيها سنون الكرت ذات نفسه

    وبلغنا بالنتيجه
    +1
    جرب اي بطاقة اخرى على الجهاز لكي تتأكد ان المشكلة ليست من المنفذ
    CPU: I7 4770K
    Motherboard: ASUS Z87-DELUXE
    video card: Gigabyte GTX 780 OC
    RAM: G.Skill 2x4GB DDR3
    Samsung 840 Pro Series 2.5'' 128GB SSD SATA III
    Cooling: Noctua NH-D14
    PSU: Seasonic X-Series 850W
    unexpected out


  8. #8
    عضو
    تاريخ التسجيل
    Mar 2009
    المشاركات
    298
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة مش مفهمومة

    البوردة جديدة ولسة جايبها ومفيش عندي كارت تاني اجربة عليها اعمل اية مش عارف

  9. #9
    عضو الصورة الرمزية alspaa
    تاريخ التسجيل
    Mar 2012
    المشاركات
    134
    الدولة: Libya
    معدل تقييم المستوى
    6

    رد: مشكلة مش مفهمومة

    ليس لدي زايدة عما قاله الاخوة قبلي

    لكن جرب اعادة البيوس الي الوضع الافتراضي يعني Defaultلعلك عبثت بشيء سهوا

  10. #10
    عضو
    تاريخ التسجيل
    Sep 2007
    المشاركات
    156
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة مش مفهمومة

    اذا كان الكرت يحتاج تركيب وصلة 6 pin من الباور تأكد من تركيبها
    و ما هو الباور الذي تستخدمة؟و ما هو موديل البورد كاملا

  11. #11
    عضو
    تاريخ التسجيل
    Mar 2009
    المشاركات
    298
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة مش مفهمومة

    gigabyte h61m-s2p نوع البوردة

    الباور HEC 300 WATT

  12. #12
    عضو
    تاريخ التسجيل
    Sep 2007
    المشاركات
    156
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة مش مفهمومة

    انت قولت انك متأكد ان الكرت شغال هل جربتة على البورد القديمة و لا جهاز اخر؟
    اذا جهاز اخر هل كان الباور اعلى من العندك؟
    و هل جربت عمل default settings للبيوس زاي ما تفضل الاخ alspaa

  13. #13
    عضو
    تاريخ التسجيل
    Mar 2009
    المشاركات
    298
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة مش مفهمومة



    جربت كل دة والكارت شغال علي البوردة القديمة g41 بنفس الباور وعملت الاعدادات الافتراضية وبردو مش عايز يقراة خالص

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •