النتائج 1 إلى 7 من 7

الموضوع: رموز غريبة بعد تشغيل سيسكو روتر 1760

  1. #1
    عضو
    تاريخ التسجيل
    Nov 2005
    المشاركات
    34
    معدل تقييم المستوى
    0

    Arrow رموز غريبة بعد تشغيل سيسكو روتر 1760



    السلام عليكم ورحمة الله
    بعد أن عملت reset للروتر من boot-rom أعطاني رموز غريبة آسكي
    من حصل له مثل هذا الأمر ؟
    فقد احترت في امري

  2. #2
    عضو
    تاريخ التسجيل
    Nov 2005
    المشاركات
    34
    معدل تقييم المستوى
    0

    مشاركة: رموز غريبة بعد تشغيل سيسكو روتر 1760

    وينكم يا مجتهدين؟ ما في أحد قدر يحل المشكل

  3. #3
    عضو
    تاريخ التسجيل
    Jul 2005
    المشاركات
    34
    معدل تقييم المستوى
    0

    مشاركة: رموز غريبة بعد تشغيل سيسكو روتر 1760

    Try to open the chassis of the router and remove the RAM and the ROM and put them back. I had a similar case where my 2600 Router lost power during bootup and image decompression and POOF! every time i turn it on i can see "bullshit" characters!!! so the moral of the story is "NEVER turn off the router/switch during bootup or u will be in a deeeep shit!"0

  4. #4
    عضو
    تاريخ التسجيل
    Oct 2005
    المشاركات
    59
    معدل تقييم المستوى
    0

    مشاركة: رموز غريبة بعد تشغيل سيسكو روتر 1760

    Dear Brother
    this is not a problem ,and so no need to fix any thing ,this happened with you because the speed of the communication was changed while you are at the boot-rom .
    what to do is very simple
    just try to open the Hyper terminal at a different speed than 9600 bit/sec,try all the speeds you have ,one of the speed will open ensallah the router.
    then what you have to do is to change the speed of the communication back to 9600 from the config mode,and copy run start ....
    thats all
    if it didn't work please tell me
    asabha@psut.edu.jo
    ashraf
    Cisco certified academic Instructor

  5. #5
    عضو
    تاريخ التسجيل
    Nov 2005
    المشاركات
    34
    معدل تقييم المستوى
    0

    مشاركة: رموز غريبة بعد تشغيل سيسكو روتر 1760

    السلام عليكم ورحمة الله
    أخي osamoz الأمر يا اخي لو كان عاديا لما قلته ولكن الأمر تعدى إلى 2 روتر سيسكو 1760 وقد بقيت حوالي 5 ساعات مع الروتر لأحل المشكل فما انحل - بارك الله فيك وأجرك وحياك

    أخي intel2000 حاولت أن أفتح الروتر عند أن كان المشكل لكني منعت من المسؤولين عنه فلم يبق لس إلى ما هو سوفت أي بدون فتح الروتر

    أخي أشرف سأجرب هذه الطريقة إن شاء الله مع أنني متيقن أنني لا أتعامل مع الروتر إلى ب 9600 ب/ث والله المستعان
    بارك الله فيكم إخواني جميعا
    أخوكم عماد المغربي

  6. #6
    عضو
    تاريخ التسجيل
    Nov 2005
    المشاركات
    34
    معدل تقييم المستوى
    0

    مشاركة: رموز غريبة بعد تشغيل سيسكو روتر 1760

    thank brother ashraf
    it's ok, i made it and i tried with 115200 and i reloaded a new flash from the cisco cd
    now it's ok, the router is running on
    thanks again for you and for all other brothers

  7. #7
    عضو
    تاريخ التسجيل
    Oct 2005
    المشاركات
    59
    معدل تقييم المستوى
    0

    مشاركة: رموز غريبة بعد تشغيل سيسكو روتر 1760



    welcome ya 3ammee
    this is good
    beltawfeeek

المواضيع المتشابهه

  1. مشكلة فى روتر Cisco 1760
    بواسطة hesham_A في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 10-01-2012, 10:47
  2. ناتج البحث تظهر في المتصفح على شكل رموز غريبة
    بواسطة lomaaaa في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 16-02-2011, 16:21
  3. تشغيل خدمة الانترنت على روتر سيسكو 877
    بواسطة mkakagas في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 13-09-2010, 18:10

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •