النتائج 1 إلى 8 من 8

الموضوع: غدا امتحاني CCNA واريد ان اتاكد من ....

  1. #1
    عضو
    تاريخ التسجيل
    Jun 2006
    المشاركات
    37
    معدل تقييم المستوى
    0

    غدا امتحاني CCNA واريد ان اتاكد من ....



    السلام عليكم ورحمة الله وبركاته

    أيها الكرااااام دعواتكم لنا فغدا امتحاني لاختبار CCNA

    وأريد أن أتأكد من شي واحد وهو

    أني درست من Pass4sure النسخة رقم 2.45

    وكذلك تست كنج النسخة 93

    فهل كلاهما آخر اصدار ؟؟؟؟

    ماهو سؤال السميوليشن المتوقع أن يأتي لمن اختبروااا قريبا ال CCNA ؟؟؟؟

    ولا تنسونا من دعواتكم الطيبة

    أخوكم

    عروة
    CCNA, CCNP, CCNA Voice, CCVP, Sun Programming
    Aruba Certified and SonicWall Certified

  2. #2
    عضو
    تاريخ التسجيل
    Feb 2006
    المشاركات
    189
    معدل تقييم المستوى
    0

    مشاركة: غدا امتحاني CCNA واريد ان اتاكد من ....

    سؤال sw3 & ospf اكيييييييييييييييييييييييييييييييييييييييييييييييي ييييييييييييييييد والله ان شاء الله اطمن خااااااااااااااااااالص الامتحان بعون الله سهل جداااااااا

  3. #3
    عضو
    تاريخ التسجيل
    Apr 2006
    المشاركات
    92
    الدولة: Egypt
    معدل تقييم المستوى
    0

    مشاركة: غدا امتحاني CCNA واريد ان اتاكد من ....

    ربنا معاك

  4. #4
    عضو
    تاريخ التسجيل
    May 2006
    المشاركات
    46
    معدل تقييم المستوى
    0

    مشاركة: غدا امتحاني CCNA واريد ان اتاكد من ....

    You will get the ospf sim question that is in pass4sure v2.45

    May Allah bless you

  5. #5
    عضو
    تاريخ التسجيل
    May 2006
    المشاركات
    46
    معدل تقييم المستوى
    0

    مشاركة: غدا امتحاني CCNA واريد ان اتاكد من ....

    Answers to the simulation questions:

    London:
    interface ethernet0
    ip address 192.168.8.1 255.255.255.0
    no shutdown
    !

    interface serial0
    ip address 192.168.142.5 255.255.255.252
    clock rate 64000
    no shutdown
    !
    router ospf 1
    network 192.168.8.0 0.0.0.255 area 0
    network 192.168.142.4 0.0.0.3 area 0
    copy run start

    Hamburg:
    interface ethernet0
    ip address 192.168.29.1 255.255.255.0
    no shutdown
    !
    interface serial0
    ip address 192.168.142.10 255.255.255.252
    clock rate 64000
    no shutdown
    !
    interface serial1
    ip address 192.168.142.6 255.255.255.252
    no shutdown
    !
    router ospf 1
    network 192.168.29.0 0.0.0.255 area 0
    network 192.168.142.4 0.0.0.3 area 0
    network 192.168.142.8 0.0.0.3 area 0
    copy run start

    Cambridge:
    interface ethernet0
    ip address 192.168.32.1 255.255.255.0
    no shutdown
    !
    interface serial1
    ip address 192.168.142.9 255.255.255.252
    no shutdown
    !
    router ospf 1
    network 192.168.32.0 0.0.0.255 area 0
    network 192.168.142.8 0.0.0.3 area 0
    copy run start

    It is easy


    Naser Khater
    Washington D.C

  6. #6
    عضو
    تاريخ التسجيل
    Jun 2006
    المشاركات
    37
    معدل تقييم المستوى
    0

    مشاركة: غدا امتحاني CCNA واريد ان اتاكد من ....

    وبحمد الله نجحت اليوم في اختبار ال CCNA بدرجة 937 / 1000

    ولهذا المنتدى شبابه وشيابه الفضل بعد الله في تحميسي لدخول هذا الامتحان واجتيازه

    وشكر خاص لكل من دعا لي

    أخوكم عروة
    CCNA, CCNP, CCNA Voice, CCVP, Sun Programming
    Aruba Certified and SonicWall Certified

  7. #7
    عضو
    تاريخ التسجيل
    Jun 2006
    المشاركات
    70
    الدولة: Egypt
    معدل تقييم المستوى
    0

    مشاركة: غدا امتحاني CCNA واريد ان اتاكد من ....

    الف مبروك ،،،،،،،،

  8. #8
    عضو
    تاريخ التسجيل
    Aug 2003
    المشاركات
    224
    معدل تقييم المستوى
    0

    مشاركة: غدا امتحاني CCNA واريد ان اتاكد من ....



    1ooo مبروك ممكن تقولنا انت كنت بتزاكر من ايه و هل زاكرت testking ام اكتفيت ب pass4sure

المواضيع المتشابهه

  1. ccna انا بالرياض واريد معرفة سعر امتحان
    بواسطة mohamedabduon في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 13-09-2010, 22:23
  2. امتحاني ccna voice يوم الثلاثاء القادم ارجو المساعدة
    بواسطة abo yasir في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 12-01-2010, 11:15
  3. إدعولي امتحاني CCNA بعد بكرة و يا ريت نصائحكم
    بواسطة mmmm7 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 16-08-2009, 15:31
  4. كيف يمكن ان اتاكد من ان المحاضر حاصل على CCNA
    بواسطة CCNA Starter في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 03-07-2005, 16:10

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •