النتائج 1 إلى 6 من 6

الموضوع: ما حل هذي المشكله؟؟؟

  1. #1
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    493
    معدل تقييم المستوى
    0

    Exclamation ما حل هذي المشكله؟؟؟



    السلام عليكم.

    اخواني اعضاء منتدى عرب هاردوير,هذي مشكله و دوخت فيني الصراحه و ان شاء الله انها مادوخ بأخواني الاعضاء . المشكله فيه المسنجر الاصدار الثامن.

    عندما اعمل دخول للمسنجر يطول و ياخذ فتره طويله لغاية مايفتح و مرات مايفتح !!!!
    وإذا فتح تظهر المشكله الغريبه يبن معي انه مافي عندي اي شخص في اللسته !!! و مرات يضهرلي انه في اللسته بس اسمين ,ويمسحلي Display Name؟

    جربت افتح المسنحر من جهاز ثاني في نفس النتورك و نفس المشكله , جربت من جهاز ثاني عند صديق بعد نفس المشكله ,وبحثت و ماحصلت حد كاتب عن هذي المشكله؟
    المشكله بس في المسنجر 8 المسنجر 7.5 شغال 100%

    رايكم ما الحل ؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟



    انتظر ردود الاخوان.

  2. #2
    عضو
    تاريخ التسجيل
    Jul 2006
    المشاركات
    112
    الدولة: Iraq
    معدل تقييم المستوى
    0

    مشاركة: ما حل هذي المشكله؟؟؟

    أخي العزيز .حسب معلوماتي ..الماسنجر المقصود...الياهو مسنجر لو في أصدار ثامن للmsn ...إذا كان المقصود هو الياهو ماسنجر فقد حدثت لدي نفس المشكله..حتى الجات مابيفتح عندي ..حتماً عندك فاير وول وديتعارض معاه ومابيسمحله يشتغل بسهوله ...هذه بالنسبه للوقت اللي يستغرقه حتى يفتح بس أنو يقوم بمسح الأسماء عندك...حقيقه ما ماره علي...جرب شيله ونصبه من جديد أو نصب نسخه أخرى من البرنامج وأنشاء الله يشتغل بشكل جيد

  3. #3
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    493
    معدل تقييم المستوى
    0

    مشاركة: ما حل هذي المشكله؟؟؟

    اشكرك اخي على الرد . المسنجر الي عندي 8 , ماعندي فايروول جربت عملت كل الطرق الي عرفها مسحت كم مره المسنجر و نزلته , ارجع انزل المسنجر 7.5 شغال 100% !! بس المشكله هذي مع المسنجر الجديد Windows Live Messenger ؟؟

    انتظر رد الاخوان.

  4. #4
    عضو
    تاريخ التسجيل
    Feb 2006
    المشاركات
    28
    معدل تقييم المستوى
    0

    مشاركة: ما حل هذي المشكله؟؟؟

    السلام عليكم
    هاذي مشكله من نفس الهوتميل
    ويعانون من هاذه المشكله الكثير لان النسخه توها جديده وعلى حسب علمي انها
    توقفت للاصلاح وسوف تعود قريبا بعد تفادي هذا الخطا
    يعني اخووي جهازك مافيه شي المشكله من عندهم
    (((وللمعلوميه اكثر الي جربوا هذه النسخه عندهم نفس المشكله)))
    وشكراا

  5. #5
    عضو
    تاريخ التسجيل
    Jul 2006
    المشاركات
    112
    الدولة: Iraq
    معدل تقييم المستوى
    0

    مشاركة: ما حل هذي المشكله؟؟؟

    صحيح وعلى مايبدو أن النسخه تجريبيه.....بس الغريب بالأمر عندي الجات بيفتح على وندو sp2 وبسهوله ويسر نوعاً ما...(المقصود الياهو مسنجر) بسعلى ال sp1 مع الفاير وول يعنفص ويحرن ومن يشتغل أكون أفيلبل لأصدقائي والجات مايفتح ....شنو تفسيراتك مع أن النسخه عندي أعتقد 80% بأنها كامله شنو ردودكم يا أخوان

  6. #6
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    493
    معدل تقييم المستوى
    0

    مشاركة: ما حل هذي المشكله؟؟؟



    اشكر الاخواان على الرد .
    انا الحين استعمل المسنجر 7.5 والحمدالله مافيه اي مشاكل,بس يا اخوان عندنا في الامارات عطل في شبكة الانترنت على مستوى الدوله و يمكن انا اقوول انه هو هذا السبب !!! ف انا اريد حد يجاوب على سؤالي هل في حد من خارج دولة الامارات صارت معاه هذي المشكله ؟

المواضيع المتشابهه

  1. حل هذه المشكله مع gta iv
    بواسطة احمدeid في المنتدى الأرشيف
    مشاركات: 13
    آخر مشاركة: 18-01-2013, 17:02
  2. هل من حل لهذه المشكله
    بواسطة أبوبندر123 في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 03-06-2006, 20:40
  3. حتى بعد الفرمته لم تحل المشكله؟؟؟؟؟؟
    بواسطة فني مبتدي في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 07-10-2005, 03:13
  4. ما المشكله؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟
    بواسطة reda_hsan في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 20-07-2005, 15:44
  5. المشكله من وين
    بواسطة غير شكل في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 24-07-2003, 07:07

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •