النتائج 1 إلى 10 من 10

الموضوع: مشاكل بعد كسر السرعة ...

  1. #1
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24

    مشاكل بعد كسر السرعة ...



    السلام عليكم ,,
    اليوم تشجعت وكسرت سرعة معالجي 450 PIII الى 600
    مشيت الامور تمام أولها ,, عملت Burn in Test من ساندرا 2003 على ويندوز XP
    وكانت الخيارات 3 مرات - 80 % Normal

    ومشيت تمام ,,
    ولما زودت الموضوع ل 5 مرات - High Stress - 100%
    قفلت مع الجهاز وعاد التشغيل ححاولت مرة ثانية صارت تظهر رسائل أخظاء من الويندوز وكم مرة من المحاولة ما عاد يدخل على الويندوز ..
    عندي الرام 256 PC133 و64 PC100 فكيت الPC100 ونفس المشاكل ,,
    خفضت تردد الناقل من 133 الى 112 وصارت السرعة 504 ونفس المشاكل ,,
    تركت الجهاز حتى يبرد وشغلته واشتغل تمام ...........

    حرارة المعالج هي السبب ...؟
    يا اخوان والله خرمــــــــــــــــــــان كسر سرعته ل600 ...

    شوفوا النتائج بعد كسر السرعة وقبل ...

    600 @ 133
    WhetStone 1623
    DryStone 806

    504 @112
    1365
    678

    ما أظنه فارق قليل ولا كيف ....
    أعطونا رأيكم ,,, جزاكم الله خير .......................
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  2. #2
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    ياخوان عطونا وجه الله يسامحكم ....
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  3. #3
    عضو مؤسس
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,656
    معدل تقييم المستوى
    19
    بسم الله الرحمن الرحيم

    الحقيقة اخى قد يكون السبب من اى مكان. كرت الشاشة مثلا أو حرارة المعالج أو احتياج المعالج الى زيادة بالفولت. ماهى درجة حرارة المعالج؟ هل المشتت الحرارى الذى لديك من نوعية جيدة أو ضعيف؟ هل تستخدم معجون حرارى من نوعية جيدة؟
    [IMG]http://alwaleed11.jeeran.com/alwaleed.jpg[/IMG]

  4. #4
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    جزاك الله خير أخي اليوم اشتريت مشتت جديد من جلوبال ون Coolitium المحل كان عنده حبة وحدة
    والحمد لله شكلها رهيبة ,,
    هذي هي http://www.cooltium.com/product/vns04.html
    بالنسبة لكرت الشاشة AGP 4X أما الامذربورد عندي AGP2x مو المفروض أي زيادة في تردد AGPيرحب بها من كرت الشاشة ؟
    اليوم ان شاء الله بعاود التجربة .....
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  5. #5
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    يا اخوان لما فكيت المشتت الاول ,, سقط جزء من المعجوت على كرت المعالج ,, كيف بشيله ؟ ولا أتركه مثل ما هو وما يضر ؟
    المعجون الاول معبي الدنيا سواء على قلب المعالج أو ما حوله ....
    تكفوا بسرعة ترى جالس بدون جهاز ................. منتظر ردكم ....



    @@@
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  6. #6
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    وصحيح ,, المعجون الي جا مع المشتت الجديد أفرده كله على المعالج والمشتت ,, ولا أحط منه مقدار بسيط ..
    عارف انه سؤال تعبان ,, ولكن ليطمئن قلبي ... أفيدونا الله يجزيكم الخير ....
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  7. #7
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    لا حول ولا قوة الا بالله ...
    أنا مهول الموضوع أكثر من الازم ...
    المهم الحمد لله ركبت المروحة ورفعت التردد واختبرت الجهاز بساندرا وعلى أقصى طاقة والحمد لله المشتت والمروحة من أروع ما يكون ,, لكن دوبي بدأت أسمع صوت مزعج من المروحة ,,,
    ما أدري وش المشكلة ...؟؟
    المشتت هذا ما في مثله ... والله مصيبة ....
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  8. #8
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    يمكن المشكلة من سلك قياس السرعة للمروحة ,, قلتولي أي سلك ,, الاصفر ؟
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  9. #9
    عضو مؤسس
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,656
    معدل تقييم المستوى
    19
    بسم الله الرحمن الرحيم

    السلك الاصفر هو بالعادة المسئول عن قياس السرعة. ولكن بما انه يوجد لديك مروحتين فإنك ستستطيع قياس واحدة فقط.

    لاتنسى اخى انه يوجد لديك مروحتين بدل واحدة لذا فإن الصوت سيكون مضاعفا.
    [IMG]http://alwaleed11.jeeran.com/alwaleed.jpg[/IMG]

  10. #10
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24


    الله يعين مروحتين كل وحدة 4800 والله صوت ما عمري سمعت مثله في جهاز ..
    ظهرت مشكلة ثانية تردد AGP 89 هيرتز مما سبب مشاكل .. لكني أحاول معالجتها ...

    والله العملية متعبة .. لكنها ممتعة وتعلمت منها الكثير ....
    الله يجزيكم الخير ....
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

المواضيع المتشابهه

  1. مشاركات: 6
    آخر مشاركة: 30-04-2012, 23:31
  2. جميع مشاكل كسر السرعة وحلها للX58+SB
    بواسطة tarekh020 في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 28-03-2011, 08:55
  3. مشاركات: 2
    آخر مشاركة: 27-06-2010, 10:32
  4. مشاركات: 7
    آخر مشاركة: 26-11-2009, 01:17
  5. مشاركات: 6
    آخر مشاركة: 09-11-2009, 23:29

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •