النتائج 1 إلى 9 من 9

الموضوع: ساعدوني حلا ارجووووووووووووووووووكم

  1. #1
    fut
    زائر

    ساعدوني حلا ارجووووووووووووووووووكم



    قمت بتنصيب وندز كس بي عربي لكن رايت رساله تخرج تقول بقى 25 يوما فقط على المنتج ؟؟؟ ما الحل؟؟



    المشكله الثانية : بعض البرامج العربيه والتي يكون بعض ايقوناتها يخرج عليه تلميح بمجرد مرور الماوس عليه وتكون اللغه عربيه لكن في الاكس بي تكون اللغه غير مفوهمه تماما عباره عن شخابيط واحيانا تكون اللغه واضحه وعربيه ....؟؟؟؟؟
    فما السبب:confused: :confused: :confused:

  2. #2
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    بالنسبة للمشكلة الاولى بسيطة ,, نزل الملف المرفق ,, أعد تشغيل الجهاز وادخل على SafeMode الوضع الآمن
    أظن أول ما تطلع عبارة Verifying DMI Pool Data ...... ضغط على F8 ظل اضغط لين ما تطلعلك لائحة الخيارات
    اختر الوضع الآمن
    وشغل الملف الي نزلته وأعد التشغيل وان شاء الله انتهت المشكلة ...
    الملفات المرفقة الملفات المرفقة
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  3. #3
    عضو مؤسس
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,656
    معدل تقييم المستوى
    19
    بسم الله الرحمن الرحيم

    ستجد بقسم انظمة التشغيل موضوع عن SP1 وستجد به برنامج يقوم بتسجيل الوندوز وبالتالى لن تعود هذه الرسالة الى الضهور.
    [IMG]http://alwaleed11.jeeran.com/alwaleed.jpg[/IMG]

  4. #4
    عضو مؤسس
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,656
    معدل تقييم المستوى
    19
    بسم الله الرحمن الرحيم

    ماشاء الله سبقنى الأخ Om51 بثوانى ورد بأفضل مما رددت
    [IMG]http://alwaleed11.jeeran.com/alwaleed.jpg[/IMG]

  5. #5
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    الله يصلحك ...@@@
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  6. #6
    fut
    زائر
    الف شكرا اخواني وجزاكم الله الف خير وياسلام على سرعة الرد

  7. #7
    fut
    زائر
    الاخ العزيز om51 اشكرك على الرد لكن للاسف الملف الذي وضعته لم يفعل شي حيث عندما اضغط عليه لا يحدث اي شي ولا تزال تحرج الرساله بطلب التنشيط .
    الملف قمت بالضغط عليه سفي الوضع الامن وع ذلك لم يحدث شئ.
    ارجو منك اخي العزيز الرد وبسرعه ,, وتقبل فائق احترامي.

  8. #8
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    والله ياخوي أنا مجربه على البرو والهوم و100 % ....
    لكن مادري عندك ,, طيب لما شغلته اشتغل وظهرت لك صفحة الاعداد وكل شي تمام ,, لكن لما تعيد التشغيل وتضغط على Activate Windows المفروض تظهرلك Windows Activated ... !!
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  9. #9
    fut
    زائر


    شكرا اخي : بعد فك ضغط الملف اجد ملف تنفيذي اضغط عليه لكن لا يحدث اي شي اصلا ولا تحرج نافذه فيها خيارات او اي شي اخر يعني الضغط عليه او لا اضغط نفس النتيجه؟؟

المواضيع المتشابهه

  1. ساعدوني
    بواسطة no00ofi في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 19-06-2013, 19:01
  2. ساعدونى ؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟
    بواسطة زهير 7 في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 16-02-2010, 18:27
  3. ساعدوني
    بواسطة earn في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 29-06-2009, 02:12
  4. ساعدوني
    بواسطة lobo في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 16-10-2007, 21:51

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •