النتائج 1 إلى 10 من 10

الموضوع: مسااعدة عااجلة يا شبااب

  1. #1
    عضو
    تاريخ التسجيل
    Jan 2006
    المشاركات
    6
    معدل تقييم المستوى
    0

    مسااعدة عااجلة يا شبااب



    السلام عليكم ...

    شباب انا اليوم مجمع لي قطع لجهاز مكتبي ... وهي عبارة عن ...

    intel pentium 4 .. 3.06 ghz , 1mb

    MSI motherbard PM8M3-V , audio + vga builed in

    SATA Hard drive 80 GB

    512 DDR 1

    LG DVD COMBO \ CD-RW

    Power Supply 400 W

    ركبت القطع بشكل مرتب وصحيح ، واشتغل معاي الجهاز ، وضبطت البوت

    ودخل لسيدي الويندوز ... ويسوي اعداد ... لكن لما يوصل للتنصيب

    يقول لي تأكد من توصيل الهارديسك بشكل صحيح ...

    جربت الهارديسك على جهاز ثاني اوكي مافيه مشكلة ... والهارديسك يبين عندي في نفس الجهاز انه موجود لما ادخل للاعدادات اللي في البداية

    مع انه sata لكني خليته ماستر والسي دي سليف ، لكن نفس الشي

    فصلت اسلاك اليو اس بي حقة الكيس ، نفس الشي

    فصلت اسلاك اللمبات والريست ، نفس الشي

    فصلت البور سبلاي ورجعته ، وغيرت الاسلاك ، نفس المشكلة ...

    غيرت في الاعدادات اللي في البداية ... غيرت كل شي ...

    نفس المشكلة ...

    Con: Con: Con: Con:

    تكفون الحل الحل الحل

  2. #2
    عضو فضي الصورة الرمزية jasim
    تاريخ التسجيل
    Oct 2004
    المشاركات
    4,241
    الدولة: Qatar
    معدل تقييم المستوى
    18

    مشاركة: مسااعدة عااجلة يا شبااب


  3. #3
    عضو
    تاريخ التسجيل
    Jan 2006
    المشاركات
    6
    معدل تقييم المستوى
    0

    مشاركة: مسااعدة عااجلة يا شبااب

    السلام عليكم ...

    فعلاً اخي ... المشكلة هي ان قرص الساتا بحاجة الى تعريف ...

    الف شكر اخي ...

    لكن عزيزي ... حصلت معي مشكلة اخرى بعد اتمام التثبيت وتشغيل الجهاز ...

    تعرف الجهاز على جميع الاجهزة ، لكنه لم يتعرف على اي جهاز صوت موجود ، علماً بأن الصوت مدمج مع المذربورد ...

    حاولت في اعدادات الـ bios لكني لم اجد شي يخص الصوت !

    ولايزال الجهاز بدون صوت !!

  4. #4
    عضو فضي الصورة الرمزية jasim
    تاريخ التسجيل
    Oct 2004
    المشاركات
    4,241
    الدولة: Qatar
    معدل تقييم المستوى
    18

    مشاركة: مسااعدة عااجلة يا شبااب

    تعريف الصوت ستجده مرفق فى السيدى تبع الماذربود

    اذا لم تجده نزل برنامج افيرست واعمل تقرير وارفقه
    رابط افيرست
    http://www.arabhardware.net/everesthome200.exe

  5. #5
    عضو
    تاريخ التسجيل
    Jan 2006
    المشاركات
    6
    معدل تقييم المستوى
    0

    مشاركة: مسااعدة عااجلة يا شبااب

    اشكرك عزيزي جاسم على مساعدتك وجهودك ...

    لكن المشكلة يا عزيزي هي انه لا يظهر لي اي جهاز " غير معرف " في ادارة الاجهزة device manager
    ولا يوجد اي شي يوحي بأن هناك جهاز صوت موصل بالكمبيوتر ...

    وليست المشكلة هي مشكلة تعريف ...

    عندما احاول تثبيت بعض تعاريف الصوت ، تظهر لي رسالة تخبرني بأن اتأكد بأن الجهاز مفعل من bios ... وذهبت هناك وكل شي صحيح ومفعل ...

  6. #6
    عضو الصورة الرمزية AD1
    تاريخ التسجيل
    Apr 2006
    المشاركات
    333
    معدل تقييم المستوى
    0

    مشاركة: مسااعدة عااجلة يا شبااب

    تاكد من تعريف الصوت لأي وندوز sp1 او sp2

    واي وندوز تستخدم انت

    مرتين حصلت معاي

    :::::::::::

  7. #7
    عضو
    تاريخ التسجيل
    Jan 2006
    المشاركات
    6
    معدل تقييم المستوى
    0

    مشاركة: مسااعدة عااجلة يا شبااب

    اصلا جهاز الصوت غير ظاهر كي اقوم بتعريفه

    واشكرك على الرد

  8. #8
    عضو
    تاريخ التسجيل
    Jan 2006
    المشاركات
    6
    معدل تقييم المستوى
    0

    مشاركة: مسااعدة عااجلة يا شبااب

    استخدم win xp sp2

  9. #9
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24

    مشاركة: مسااعدة عااجلة يا شبااب

    ادخل للبيوس --> قسم المكونات --> ابحث عن AC97 Audio أو Onboard Audio مثلا , وتأكد أنه Enabled ..
    جرب ازالة كرت المود وأي كروت اضافية , لعل السبب تعارض .
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  10. #10
    عضو
    تاريخ التسجيل
    Jan 2006
    المشاركات
    6
    معدل تقييم المستوى
    0

    مشاركة: مسااعدة عااجلة يا شبااب



    اقتباس المشاركة الأصلية كتبت بواسطة Om51
    ادخل للبيوس --> قسم المكونات --> ابحث عن AC97 Audio أو Onboard Audio مثلا , وتأكد أنه Enabled ..
    جرب ازالة كرت المود وأي كروت اضافية , لعل السبب تعارض .
    السلام عليكم ...

    فعلاً اخي ، ازلت كرت الوايرلس ... واشتغل عندي كرت الصوت ،،

    بعدها رجعت كرت الوايرلس واشتغلوا اثنينهم ...

    الف شكر لك اخوي ... نردها لك ان شاء الله Wink:

المواضيع المتشابهه

  1. مسااعدة باسئلة
    بواسطة Student20 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 0
    آخر مشاركة: 20-11-2012, 21:51
  2. ||| شبااب عندي سؤال بخصوص دبلوم شبكات|||
    بواسطة طموح2010 في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 03-02-2010, 22:03
  3. مسااعدة فى isa server 2004
    بواسطة alzentany في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 18-08-2006, 00:13
  4. مسااعدة فى OSPF
    بواسطة alzentany في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 27-05-2006, 13:58
  5. مطلوب مساعدة عااجلة .. كيف احصل .....
    بواسطة yasser21 في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 11-02-2006, 23:14

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •