النتائج 1 إلى 11 من 11

الموضوع: مشكلة مع لوحة P5N32 SLI DELUXE EDITION

  1. #1
    عضو فضي الصورة الرمزية بو شنيبات
    تاريخ التسجيل
    Apr 2006
    المشاركات
    2,103
    معدل تقييم المستوى
    14

    Exclamation مشكلة مع لوحة P5N32 SLI DELUXE EDITION



    اتمنى من الأعضاء مساعدتي في هذا الموضوع قفد اسنزفت فيه ماليا و معنويا ... المشكلة بدأت عندما اردت تجميع جهاز وهذه موصفاته العامة :-

    * لوحة ام p5n32 sli deluxe edition ASUS / BUS SPEED 1066

    * PROCESSOR PENTUIM D LGA775 3.0 MHZ 4MB CAHS

    * DDR2 MEMORY (twin moes 1.0gb) (king stone 1gb)

    *DVD \CD drive Lition Company

    *Msi 6600 gt Vga card

    القصة هي اني جمعت الجهاز بنفسي ثم قمت بتشغيله وقمت بأنزال ال Windoes Xp عليه ومن هنا بدأت المشاكل حيث ان الجهاز لم يكن طبيعيا اي انه طول مرحلة التنزيل كان يعيد التشغيل بدو ن اي رسالة تذكر بل احيانا يخبرني بأن هناك مشكلة في سيدي التنزيل , على اي حال بعد تكرار المحاولات نجحت العملية وتم تنزيل الويندوز ولكن المشكلة لم تحل , فالجهاز مازال في صورة غريبة ومحيرة وغير طبيعية حتى ان اعجز عن تحديدها فال system يعاود التشغيل بدون اي رسالة لا بعد ولا قبل التشغيل وغالبا ماتحصل هذه المشكلة عند القيام بأجراء تحميل لبرنامج او القيام بتشغيله او لعب جيمز , والجهاز لا يعيد التشغيل من بدايت تشغيل الapplication بل بعد فترة متوسطة الطول اي على الأغلب 15 دقيقة .

    حاولت حل المشكلة بأرسال الجهاز الى المحل الذي اخذت منه الmotherboard فقال لي بعد مدة ان تجميعك في غلط حيث ان motherboard من نوعيتها خط ال 12v يتكون من 8pin ليس 4pin واني قمت بتركيب ال 4pin لأن الPSU ليملك 12V 8PIN POWER PHASE , على العموم قال ان الMOTHERBOARD تلفت ويجب استبدالها ولم يقبل الضمان وبعد تغيريها قام بعمل فورمات للجهاز وقال ان المشكلة انحلت ولكني لم اقتنع وبالفعل لم تحل المشكلة ..

    اخذت الجهاز واعتباطيا قلت انه لابد من وجود مشكلة في ال VGA CARD فمت بتغيريها بواحدة اخرى لكن لافائدة ايضا ..

    اخر المحاولات هي اني لجئت الى احد المواقع الأجنبية فنصحني احد الأ‘ضاء بعد سماع المشكلة بالخطوات التالية :-

    *عمل update for the BIOS the mmotherboard from asus website

    * تغير ال psu لما هو اعلى من 500w كال 600 w مثلا

    اخيرا قال لي ان قصة ال 8pin وال4pin 12V connector غير صحيحة تماما وانها مغلوطة وان صاحب المحل خدعك فيها .

    على اي حال قمت بعمل ماطلبه عند احد زملائي لأني لأجيد تعديل bios ولكن لم تفلح الخطة ايضا ولا حتى تغير الpsu .

    وفي النهاية قررت ان الجىء للمنتدى املا ان تساعدوني بأقتراحاتكم لحل هذه المشكلة حيث اني عجزت وتكبدت خسائر مالية تقدر ال 3000ريال اي مايزيد عن 600 دولار وانا اضع املي في وجود حل في المنتدى بأذن الله وشكرا ......

  2. #2
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24

    مشاركة: مشكلة مع لوحة P5N32 SLI DELUXE EDITION

    أقترح :
    - تعرف على حرارة المعالج وكرت الشاشة
    - أخرج المذربورد من الكيس وضعه على كرتونة المذربورد مثلا , وثبت الامور الضرورية فقط من هاردسك وكرت شاشة .
    - ادخل للبيوس واعمل Load Bios Defaults وافصل الامور غير الضرورية كLan \ Sound
    - من البيوس ادخل قسم اعدادات الرام وحدد بنفسك التردد بدلا من Auto وحدد التواقيت على 5-5-5-18 واجعل الفولت على 2.0 بدلا من 1.8 .
    - تنزيل أحدث تعريف لرقاقات nVidia وكرت الشاشة .
    - فحص الرام بواسطة برنامج Memtest86 , أعتقد موقعهم Memtest86.org , نزل نسخة البوتبل وبوت منها واترك البرنامج يفحص لنصف ساعة مثلا .
    - ايش نوع البورسبلاي ؟
    - استخدم ماوس \ كيبورد PS2 ,, سمعت عن بعض اللوحات تواجه مشاكل مع USB .
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  3. #3
    عضو
    تاريخ التسجيل
    May 2003
    المشاركات
    504
    معدل تقييم المستوى
    0

    مشاركة: مشكلة مع لوحة P5N32 SLI DELUXE EDITION

    اخوي فك وحده من الرامات وجرب يمكن اختلاف النوعيتين مسببه مشكله
    اكل الزبيب حبه حبه

  4. #4
    عضو فضي الصورة الرمزية بو شنيبات
    تاريخ التسجيل
    Apr 2006
    المشاركات
    2,103
    معدل تقييم المستوى
    14

    مشاركة: مشكلة مع لوحة P5N32 SLI DELUXE EDITION

    بالنسبة لرد Om51 فقد فحصت درجة حرارة المعالج فكانت لاتتعدى ال 30 درجة عند العمل وتتراوح من 19 الى 25 في السكون بسب وجود مروحتين اضافيتين تثبت على جوانب المعالج بالإافة لمروحته الأصلية ,اما الpsu فصراحة لا اعرف نوعه فهو اتى مع الكيس وكلاهما رخيصا الثمن اما قوته فهي 500 وات وجربت واحد اخر من نوع thermal tech ولا اذكر اذا كان الإسم صحيح , قوته 600 وات ولم تفلح التجربة , اما خطوات ال bios الأخرى فسأجربها لاحقا لعدم توفر الجهاز معي حاليا وسأضيف رد فور انتهائي منها.

    اما رد ابو الحارث فقد جربت هذا الإحتمال ولكنه ايضا لم ينجح فأبقيت في كل محاولة رام ذات نوع مختلف وفصلت الأخرى , ايضا قمت بتغير الoptical drive ولم انجح وفصلت الvga ولم انجح ايضا
    حتى الهارديسكات كان لدي اثنين فابقيت فقط على الprimary ونزعت الأخر ولم تحل المشكلة وقمت ايضا بتبديلهما وتكرار المحاولة لكني لم انجح في حل المشكلة ...

    واتمنى من بيقيت الأعضاء اعطاء المزيد من الأراء حول المشكلة شاكرا مساهمتكم في ذلك وشكرا ....

  5. #5
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24

    مشاركة: مشكلة مع لوحة P5N32 SLI DELUXE EDITION

    جربت تحديث البيوس وتثبيت أحدث التعاريف للرقاقات وكرت الشاشة ؟ لكرت الشاشة عندك ForceWare 91.47 , عموما نزلهم من موقع nVidia.com
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  6. #6
    عضو فضي الصورة الرمزية بو شنيبات
    تاريخ التسجيل
    Apr 2006
    المشاركات
    2,103
    معدل تقييم المستوى
    14

    مشاركة: مشكلة مع لوحة P5N32 SLI DELUXE EDITION

    نعم بخصوص البيوس فقد وجدت في موقع asus بيوس خاص لهذه اللوحة مكتوب انه لدعم المعالجات الجديدة وقد قمت بتزويده للوحة ولكن لم تحل المشكلة , كذلك بالنسبة للchipset حقت نفيديا nForce 4 , اما تعريف كرت الشاشة الدريفر فقد غيرته اكثر من مرة للإصدارات الحديثة والقديمة كذللك ك 77.00 ولكن لم تحل المشكلة ..

  7. #7
    عضو الصورة الرمزية intelconroe
    تاريخ التسجيل
    Aug 2006
    المشاركات
    409
    معدل تقييم المستوى
    12

    مشاركة: مشكلة مع لوحة P5N32 SLI DELUXE EDITION

    جرب رامات من نوع تانى عشان اغلب الظن انها مشكلة رامات

  8. #8
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24

    مشاركة: مشكلة مع لوحة P5N32 SLI DELUXE EDITION

    طول بالك
    طيب نزل SP2004 ( ابحث بجوجل Download sp2004 prime test ) , شغل البرنامج واختر فحص CPU واترك البرنامج يعمل نصف ساعة مثلا .. لا تنسى تشغيل System Task والتأكد من أن المعالج 100% Load ..
    هل فحصت الرام بMemtset ؟؟
    متأكد من سلامة الهاردسك ؟ لو بإمكانك تجريب هاردسك آخر .
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  9. #9
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24

    مشاركة: مشكلة مع لوحة P5N32 SLI DELUXE EDITION

    اضافة : عدل فولت الرام من البيوس ل 2.0 بدلا من 1.8 العملية آمنة وتفيد في الكثير من الاحيان , وفعلا كما ذكر ntelconroe لعلها مشكلة توافقية مع الرام .

    بعد بحث بسيط في جوجل انت لست الوحيد الذي يعاني من مشاكل مع هذه اللوحة .
    اشتريتها محلي ولا من الانترنت ؟
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  10. #10
    عضو فضي الصورة الرمزية بو شنيبات
    تاريخ التسجيل
    Apr 2006
    المشاركات
    2,103
    معدل تقييم المستوى
    14

    مشاركة: مشكلة مع لوحة P5N32 SLI DELUXE EDITION

    لقد اشتريتها محليا , وبالفعل لقد بحثت كثيرا ووجدت ان الكثير ياعنون من المشكلة ولايستطيعون ايجاد حل دائم , فهناك من طرح فكرة تغيير الpsu الى اخر يملك قوة 600 w او اكثر ويقول ان الفكرة نجحت معه لمدة شهر تقريبا ثم عاد من حيث بدأ وعادة المشكلة .

    المشكلة ان ايضا المحلات عندنا انتهازيين بمعنى الكلمة , فعندما ارسلت الجهاز للمحل الي اخذت منه الmotherboard مرة ثانية واخبرته ان الmotheboard اشتريته منك للمرة الثانية ولم تحل المشكلة قال لي ارسلك الجهاز على ASUS وهم سيجدون المشكلة الحقيقة والله اعلم ان كان كاذب ام لا , الأن اتصل بي وقال الجهاز رجع وال MOTHERBOARD مافيها شئ , قام صاحب المحل قلي الPROCESSOR شكله خربان , واصبحت في حيرة هل هو يكذب وينتهز الفرصة , ام كلامه صحيح وان الPROCESSOR خربان رغم شكي في هذا الأمر ......

  11. #11
    عضو فضي الصورة الرمزية بو شنيبات
    تاريخ التسجيل
    Apr 2006
    المشاركات
    2,103
    معدل تقييم المستوى
    14

    مشاركة: مشكلة مع لوحة P5N32 SLI DELUXE EDITION



    احبيت ان اضيف اخر ماتوصلت اليه , واسف ان كنت ازعجتكم كثيرا , لكن يبدو اني توصلت لحل , قمت بنصيحة احد الأعضاء في المواقع الأجنبية بتغير الPrimary Ide Harddisk الى واحد اخر من نظام SATA بدعوة ان الrpm حق الهارد ديسك الأول ضعيف ولايتوافق مع السرعة العالية لمكونات الجهاز الأخرى , وايضا طلب مني تغيير احد الرامات باخرى جديدة لان احدها حسب مافهمت يسبب مشكلة , فجربت ماقال وابدلت الkingstone ram وتركت الtwinmoes ويجماعة الجاهز الأن باجرب علي اكثر من جيم واعمل على ضغطه بشدة كاختبار لتجربة ان كانت المشكلة قد حلت .

    حتى الان مرة علي 8 ساعات ولم يعمل الجهاز اي اعادة تشغيل او freeze لكن احد الأعضاء نبهني بان لاافرح كثيرا فهو يعاني من نفس المشكلة وقد نفذ هذه الخطوة ونجحت بصورة مؤقتة لمدة 15 يوم وبعده رجعت المصائب كما كانت ..

    اخواني اعلم اني قد ازعجتكم كثيرا ولكن ياريت بس تعطوني ارائكم حول هذا الرد الأخير وتفيدوني بارائكم واقتراحتكم .. وشكرا وادعولي بان يستمر الجهاز بالعمل انشاء الله ... وشكرا جزيلا لكم .

المواضيع المتشابهه

  1. مشكلة في تواقيت OCZ 1600 AMD edition مع لوحة MSI 790FX-GD70
    بواسطة No.9 في المنتدى الأرشيف
    مشاركات: 26
    آخر مشاركة: 05-09-2009, 14:49
  2. مساعده في توصيل الباور سبلاي للوحهAsus P5N32-SLI DELUXE moderkort
    بواسطة altamimi في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 0
    آخر مشاركة: 19-03-2009, 23:39
  3. ماهو الفرق بين P5N32-SLI Deluxe و P5ND2-SLI Deluxe
    بواسطة بو شنيبات في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 30-06-2006, 03:30
  4. مارايكم في ASUS P5N32-SLI Deluxe
    بواسطة JARMEN في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 16-04-2006, 21:58

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •