النتائج 1 إلى 5 من 5

الموضوع: مشكلة رخمة بالكروم !!!

  1. #1
    عضو فضي
    تاريخ التسجيل
    Jul 2012
    المشاركات
    583
    الدولة: Egypt
    معدل تقييم المستوى
    7

    Exclamation مشكلة رخمة بالكروم !!!



    السلام عليكم و رحمة الله و بركاته

    من أسبوعين تقريباً سطبت وندوز 7 و كل البرامج التابعة زي الأدوب و الشوك وويف و الجافا و طبعاً أسطوانة التعريفات الأصلية للبوردة ،
    المهم إن الكروم بعد تسطيبة من الموقع الرسمي لما حاولت أدخل بيه على المنتدى تمام بس لما أفتح أى موضوع لأقرأه لا يظهر الموضوع و تظهر الردود فقط
    حتى أنه لا تظهر ردود صاحب الموضوع .....طبعاً حاجة غريبة !!!!

    http://im56.gulfup.com/36EbAm.bmp

    الأغرب إن الإكسبلورر يعمل تمام !!!!

    غيرت لوندوز XP نفس المشكلة !!!
    :confused:
    إيه الإقتراحات للحل .....لأن المنتدى بالإكسبلورر وحش قوي
    :mad:
    التعديل الأخير تم بواسطة mohammed shindy ; 24-11-2014 الساعة 19:24

  2. #2
    عضو فضي
    تاريخ التسجيل
    Jul 2012
    المشاركات
    583
    الدولة: Egypt
    معدل تقييم المستوى
    7

    رد: مشكلة رخمة بالكروم !!!

    للرفع
    ............. حتى الحل

  3. #3
    عضو فضي
    تاريخ التسجيل
    Jul 2012
    المشاركات
    583
    الدولة: Egypt
    معدل تقييم المستوى
    7

    رد: مشكلة رخمة بالكروم !!!

    للرفع

  4. #4
    عضو فضي
    تاريخ التسجيل
    Jul 2012
    المشاركات
    583
    الدولة: Egypt
    معدل تقييم المستوى
    7

    رد: مشكلة رخمة بالكروم !!!

    المشكلة الأن على الكروم و الفوكس !!!

  5. #5
    عضو فضي
    تاريخ التسجيل
    Jul 2012
    المشاركات
    583
    الدولة: Egypt
    معدل تقييم المستوى
    7

    رد: مشكلة رخمة بالكروم !!!



    تم حل المشكلة بتغيير نظام ألوان الصفحة من أسفل الصفحة للون الأسود
    قائمة إختيار التصمصم السريع !!!

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •