النتائج 1 إلى 2 من 2

الموضوع: مشكله مع ASUS Prob !!!

  1. #1
    عضو برونزي
    تاريخ التسجيل
    Jul 2002
    المشاركات
    3,678
    معدل تقييم المستوى
    0

    مشكله مع ASUS Prob !!!



    السلام عليكم

    هناك مشكله غريبه وعجيبه وهي اني لما اشغل برنامج ASUS Prob احصله بين فتره وفتره يقول لي ان سرعه مروحه المعالج صفر !! وانا طبعا فاتح الصندوق اروح اشوف المروحه القاها شغاله !!! اشوف الحراره القاها ما ارتفعت !!!يستمر يقول لي ان السرعه صفر لمده ثانيه وبعدين يرجع كل شي مثل ما كان وتصير السرعه 4890 !!

    يا ترى ما هو السبب !!! وهي تأتي من حين الى حين وليس لها وقت معين.


    وشكرا.......................
    [img]http://www.geocities.com/dd_sign/ddinsidesign2.jpg[/img]
    [IMG]http://www.tdmsoftware.com/mcplogo.gif[/IMG] [IMG]http://www.register.prometric.com/images/clientinformation/2testAcerC.gif[/IMG]

  2. #2
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110


    تأكد أنك مركب المروحة في CPU_FAN وليس CASE_FAN
    الأمر الثاني أنه يوجد احتال كبير أن السلك المخصص لقراءة السرعة فيه تلف.

المواضيع المتشابهه

  1. ايه الافضل بين Dell insprion 5520 & HP Prob 4540s
    بواسطة zorro14 في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 08-02-2013, 11:58
  2. مشكله في الشاشه Asus
    بواسطة esorady في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 29-09-2012, 15:02
  3. مشكله في مذر asus psg41t.mxl
    بواسطة raed66 في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 02-09-2012, 13:17
  4. مشكله فى البوت مع ASUS P6T
    بواسطة 'aMido في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 29-12-2009, 16:45
  5. مشكله محيرانى فى ASUS P5Q
    بواسطة sharkawy_75 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 24-04-2009, 15:13

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •