النتائج 1 إلى 12 من 12

الموضوع: مشكله غريبه جدا

  1. #1
    عضو محترف
    تاريخ التسجيل
    Jan 2003
    المشاركات
    928
    معدل تقييم المستوى
    15

    مشكله غريبه جدا



    لدى جهاز عند الضغط على زر التشغيل يعمل طبيعيا ولكن عند إغلاقه وتشغيله مره أخرى يعمل الباور جيدا ولكن لا يظهر شئ على الشاشه وعند ترك الجهاز مغلقا لفتره من الوقت ثم تشغيله مره أخرى يعمل بشكل طبيعى
    أرجو المساعده

  2. #2
    عضو
    تاريخ التسجيل
    Oct 2005
    المشاركات
    11
    معدل تقييم المستوى
    0

    رد: مشكله غريبه جدا

    مشكلتك فعلا غريبة... هل جربت تحديث البايوس؟

  3. #3
    عضو
    تاريخ التسجيل
    Jun 2005
    المشاركات
    10
    معدل تقييم المستوى
    0

    رد: مشكله غريبه جدا

    تأكذ من البتري للمادربورد

  4. #4
    عضو الصورة الرمزية al_aseeel
    تاريخ التسجيل
    Aug 2005
    المشاركات
    280
    معدل تقييم المستوى
    0

    رد: مشكله غريبه جدا

    عليك و على تغيير البطاريه و ان شاء الله تشتغل معاك ميه الميه

  5. #5
    عضو محترف
    تاريخ التسجيل
    Jan 2003
    المشاركات
    928
    معدل تقييم المستوى
    15

    رد: مشكله غريبه جدا

    اقتباس المشاركة الأصلية كتبت بواسطة imismael مشاهدة المشاركة
    مشكلتك فعلا غريبة... هل جربت تحديث البايوس؟
    هى ده الخطوة الجاية إن شاء الله بس المشكله إن البورده مش مكتوب عليها أى نوع أو أى موديل
    سأستخدم إن شاء الله برنامج cpu-z للتعرف على البوردة والبيوس وأثوم بتحديثه فى الوقت اللى يتصادف ويفتح معايا الجهاز !!

    اقتباس المشاركة الأصلية كتبت بواسطة باني الخير مشاهدة المشاركة
    تأكذ من البتري للمادربورد
    اقتباس المشاركة الأصلية كتبت بواسطة al_aseeel مشاهدة المشاركة
    عليك و على تغيير البطاريه و ان شاء الله تشتغل معاك ميه الميه
    أعتقد البطاريه سليمه لأننى قمت بعمل cmos clear وقمت بالدخول الى برنامج setup وعمل تغييرات معينه لا تزال محفوظه بعد فصل الكهرباء عن الجهاز وتشغيله مره أخرى


    الحقيقه أننى أفكر فى أمر آخر تماما وهو وجود عيب فى احد مكثفات الباور الخاصه بالبوسيسور أى انه يقوم بالشحن والتفريغ بشكل غير طبيعى أى أنه فى المره التى لا يعمل فيها الجهاز لا يقوم هذا المكثف بشحن نفسه مما لا يؤدى الى تشغيل البروسيسور ولا يظهر شئ على الشاشه

    هذه النظريه ربما يهدمها أمرين أو لا :
    1- عدم وجود أى إنتفاخ على أى مكثف حول البروسيسور
    سخونة البروسيسور فى كل مرة تشغيل

  6. #6
    عضو محترف
    تاريخ التسجيل
    Jan 2003
    المشاركات
    928
    معدل تقييم المستوى
    15

    رد: مشكله غريبه جدا

    قمت بتغيير البطاريه دون فائده!!!!!!!

  7. #7
    عضو الصورة الرمزية serag_007
    تاريخ التسجيل
    Aug 2006
    المشاركات
    213
    معدل تقييم المستوى
    0

    رد: مشكله غريبه جدا

    تأكد من تركيب كارت الشاشة بطريقة صحيحة ... او شيلة و ركبة تاني .... و برضة الرامات ...
    أنا شاب لكن عمرى الف عام
    وحيد ولكن بين ضلوعي زحام
    خايف و لكن خوفي مني انا
    اخرس و لكن قلبي مليان كلام
    و عجبي...!!!

    هنا القاهرة الساحرة الآسِرة الهادرة الساهرة الساترة السافرة
    هنا القاهرة الزاهرة العاطرة الشاعرة النيّرة الخيّرة الطاهرة
    هنا القاهرة الساخرة القادرة الصابرة المنذرة الثائرة الظافرة
    صدى الهمس في الزحمة و الشوشرة
    هنا الحب و الكدب و المنظرة
    هنا القرش و الرش و القش و السمسرة
    هنا الحب و الحق و الرحمة و المغفرة
    و انا ف قلب دوامتك الدايرة بينا
    بصرّخ بحبّك يا أجمل مدينة
    يا ضحكة حزينة .. يا طايشة و رزينة
    بحبّك و اعفّر جبيني في ترابك
    جنايني أروي بالدم وردة شبابك
    يا زينة جنينة حياتنا اللعينة
    بحبّك يا بنت اللذينا

  8. #8
    عضو محترف
    تاريخ التسجيل
    Jan 2003
    المشاركات
    928
    معدل تقييم المستوى
    15

    رد: مشكله غريبه جدا

    كارت الشاشه BUILT IN ومن ثم قمت بتجربة كارت شاشه AGP والرامات سليمه قمت بتجربتها على جهاز تانى

  9. #9
    عضو
    تاريخ التسجيل
    Jan 2007
    المشاركات
    28
    معدل تقييم المستوى
    0

    رد: مشكله غريبه جدا

    أممممم بصراحة ما أقدر أفتي او احط حل
    بس يمكن يكون حلي صح

    حاول تشغل الكمبيوتر بدون الكفر إلى عليه
    يعني أفتح الأطراف او الجهه اليمنى

    وحاول تشغه وشوف إذا إشتغل أوكي
    يعني أنه البروسسور ما يحصل تبريد كافي
    فأما أنك تغير المروحة أو أي حل وأوكل الامر لأهل الخبرهـ
    أكثر مني

    ^_^

  10. #10
    عضو محترف
    تاريخ التسجيل
    Jan 2003
    المشاركات
    928
    معدل تقييم المستوى
    15

    رد: مشكله غريبه جدا

    الكيس مفتوح بدون غطاء

  11. #11
    عضو محترف
    تاريخ التسجيل
    Jan 2003
    المشاركات
    928
    معدل تقييم المستوى
    15

    رد: مشكله غريبه جدا

    قمت بفك البورد خارج الكيس وتجربة رامات أخرى وكارت شاشة AGP ونفس المشكله الجهاز يعمل مره ولكن بعد غلق الباور وتشغيله بعد فتره بسيطه لا يعمل الجهاز وقد إستبعدت تماما البروسيسور نظرأ لأنه يسخن فى المره التى يعمل فيها الجهاز والمره التى لا يعمل فيها ( لا يظهر شئ على الشاشه )
    قمت بعمل CMOS CLEAR عن طريق الجامبر الذى بجانب البطاريه ( بورد P3 ) بوضعه على PIN 1 و2 بالتالى لا يتم توصيل الكهرباء للبورد على هذه الوضعيه وبالتالى من المفروض على هذه الوضعيه حدوث مسح لأى قيم قمت بتعديلها على البيوس ثم أعدت الجامبر مره أخرى الى وضعه الطبيعى وتوصيل الكهرباء للبورد (عن طري إستخدام مفك معزول لتلميس البنات الخاصه بالباور ) ولم يعمل الجهاز من أول مره أى لم يظهر شئ على الشاشة ومن ثم كررت عملية فصل الكهرباء وتوصيلها عن البورد أكثر من مره حتى عمل الجهاز ودخلت الى برنامج SETUP وهنا كانت المفاجأه الكبرى أنه لم يحدث أى رجوع لقيم البيوس الإفتراضيه ولا تزال القيم التى قمت بتعديلها موجوده ولم تتغير
    شككت فى الأمر فى البداية ومن ثم فكرت فى ان أقوم بتعديل قيمه معينه معروفه لى ولا توجد فى القيم الإفتراضيه للبيوس وهى THE SSTEM HULT ON ومن المعروف أن الوضع الإفتراضى لهذا الإختيار هو ALL BUT KEYBOARD ولكننى جعلتها NO ERROR وزيادة فى التوكيد جعلت FIRST BOOT هو SCSI وهذ طبعا ليست الوضع الإفتراضى ثم حفظت التغييرات وفصلت الكهرباء وقمت بعمل CMOS CLEAR كالعاده عن طريق تغيير جامبر البطاريه ثم أعدت التشغيل ودخلت الى برنامج SETUP وصدق حسى ووجدت أن االتغييرات التى قمت بوضعها لا تزال محفوظه
    وهنا إتضح لى ان البنات الخاصه ب CMOS CLEAR لا يصلها اى كهرباء مما يتضح أن هناك SHORT فى هذه المنطقه وبالفعل قمت بخلع الجامبر الخاص بالبطاريه تماما وعملت البورد بشكل طبيعى ولكن بعد فتره بسيطه بعد فصل الكهرباء وتشغيلها ومع عدم وجود جامبر البطاريه لم تصل أى كهرباء الى البورد ومن ثم اعدت الجامبر الى وضعه الأول مره أخرى وعملت البورد



    فما رأيكم ؟

  12. #12
    عضو محترف
    تاريخ التسجيل
    Jan 2003
    المشاركات
    928
    معدل تقييم المستوى
    15

    رد: مشكله غريبه جدا



    تم حل المشكله ( بفضل الله وحده ) عن طريق تحديث البيوس وعملت البورد بشكل سليم وكما صدق حدسى فقد عملت وظيفة cmos clear بشكل طبيعى وقد تعرفت على نوع البورد (رغم عدم وجود إسم الموديل الخاص بها عليها ) عن طريق إستخدام أحد برامج التعرف على العتاد الموجوده فى اسطوانه herien v8.5
    شكرا لكم جميعا
    تحياتى

المواضيع المتشابهه

  1. مشكله غريبه جدا !!!!!!!!!!!!!!!!!!!!!!!!!!!
    بواسطة damarel في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 29-12-2011, 23:06
  2. مشكله فى تثطيب نسخه 7 مشكله غريبه اول مره اشوفها
    بواسطة THEDOOM في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 20-12-2011, 12:24
  3. مشكله غريبه جدا
    بواسطة elmoftare77 في المنتدى الارشيف
    مشاركات: 2
    آخر مشاركة: 16-12-2011, 19:13
  4. مشكله غريبه مع AMD P II 720 BE ..!!!
    بواسطة M_HaFeZ في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 06-07-2009, 22:41
  5. مشكله غريبه
    بواسطة redarash05 في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 12-12-2007, 09:05

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •