النتائج 1 إلى 3 من 3

الموضوع: مشكلة مع p5w

  1. #1
    عضو
    تاريخ التسجيل
    Jul 2005
    المشاركات
    2
    معدل تقييم المستوى
    0

    مشكلة مع p5w



    السلام عليكم اخواني عندي مشكلتين ولم اجد لهم حل ارجو المساعدة
    مكونات جهازي كالاتي:
    مازربورد asus p5w delux
    معالج core 2 du E6600
    3 هاردديسك سعة 200 و250و120 جيجا
    رامات 2 جيجا وكارت شاشة ati x1600
    وبور سابلاي 480w
    المشكلة الاولي عندما اغلق الجهاز اوحتي اعادة تشغيلة مرات يشتغل عادي واغلب المرات يشتغل الكيسة ولكن الشاشة لاتفتح وتبقي زر البور تبع الشاشة بالون البرتقالي ويجب لكي يعمل مرة اخري فصل كابل البور للكيسة ثم ارجاعه مرة اخري
    المشكلة الاخري بالنسبة للبوردة عند فتح الجهاز تسمر شاشة اللوجو فترة طويلة تتعدي ال20 ثانية وحتي لو لغيت اللوجو من البيوس تغيب تفس الفترة ارجو اعلامي هل هذا طبيعي في هذا الموديل
    ملحوظ :انا غيرت البوردة في الضمان وكانت القديمة بها نفس المشكلتين
    ارجو مساعدتي من الخبراء وشكرا

  2. #2
    عضو الصورة الرمزية الزعيم
    تاريخ التسجيل
    Dec 2004
    المشاركات
    283
    الدولة: -- من فضلك اختر البلد --
    معدل تقييم المستوى
    17

    رد: مشكلة مع p5w

    السلام عليكم
    انا لدي نفس اللوحة
    بخصوص المشكلة الاولى اعتقد ان المشكلة في الباور او الشاشة ولا علاقة للوحة في الموضوع
    اما المشكلة التانية فالامر طبيعي ونفس الشيء يحدث معي....
    CPU: Intel Core i7-4770K
    Motherboard: ASUS Z87-DELUXE
    Video Card: Gigabyte GTX 770 GDDR5-4GB OC WINDFORCE 3X
    RAM: Corsair Dominator Platinum 16GB (2x8GB) DDR3 1866 MHZ
    SSD: Samsung Electronics 840 Pro Series 2.5-Inch 256 GB SATA 6GB/s
    WD 500GB 7200RPM 16MB SATA III
    WD 1TB 7200RPM 32MB SATA III
    Cooling: Zalman CNP 9700
    PSU: Seasonic X-Series 850W
    Case: Thermaltake Armor Revo Full Tower Case


  3. #3
    خبير هاردوير محترف
    تاريخ التسجيل
    May 2004
    المشاركات
    1,753
    الدولة: Libya
    معدل تقييم المستوى
    17

    رد: مشكلة مع p5w



    بالنسبة للتاخير اجعل البوت من HDD
    و المشكلة الرئيسية احتمال ان يكون الباور سبلاي غير كافي
    ممكن نوع الباور و قيمة الامبير ل12v
    [LEFT]Asus Strix X99 Gaming // Core I 7 - 6800K @ 4.3GHz // Corsair Hydro H100i V2 + 4X Noctua NF-F12 PWM[/LEFT]
    [LEFT]Corsair Dominator Platinum DDR4 3200MHz 4 X 8 GB // ASUS GeForce GTX 1080 8GB ROG STRIX OC Edition
    Samsung SSD 850 PRO 512GB +830 256GB + 4 x 4TB HDDs // Seasonic 860W Palatinum // Cooler Master HAF - X
    Corsair K70 LUX RGB Gaming Keyboard, Cherry MX Red // Logitech G502 Proteus Spectrum // Razer Goliathus Mouse Pad
    Creative Sound Blaster ZXR // Sennheiser HD 650 Headphone // Creative Pro Gamer G550 // Dell Gaming S2716DG G-Sync
    [/LEFT]

المواضيع المتشابهه

  1. مشاركات: 1
    آخر مشاركة: 07-08-2013, 20:24
  2. عندي مشكلة بالتلفاز الموصل بالحاسوب..مشكلة غريبة نوعا ما..تفضلو
    بواسطة silent guy في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 3
    آخر مشاركة: 29-01-2013, 14:14
  3. مشاركات: 34
    آخر مشاركة: 28-12-2012, 22:29
  4. مشاركات: 30
    آخر مشاركة: 21-11-2010, 20:15

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •