النتائج 1 إلى 7 من 7

الموضوع: للعباقرة فقط

  1. #1
    عضو الصورة الرمزية MAXPLUS
    تاريخ التسجيل
    May 2007
    المشاركات
    61
    معدل تقييم المستوى
    0

    للعباقرة فقط



    للعباقرة فقط

    توقف جهازى عن العمل

    اخزت البورسبلاى من صاحبى

    من نفس نوع جهازي وركبته و اشتغل الجهاز تماااااااام

    نزلت المول اشتريت بورسبلاى جديد
    وركبته

    وشغلت الجهاز

    لاحظت تصاعد دخان من جانب
    power supply connector
    اللى ع البورده
    لم يعمل الجهاز تانى

    مواصفات جهازى
    pentium 111 800mhz-256kb
    mother board intel by intel 815 chip
    built in sound and vega
    على فكره هى دى نفس مواصفات جهاز صاحبى

    ايه المشكله

    وووووو

    اية الحل
    ؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟

  2. #2
    عضو برونزي الصورة الرمزية K9N
    تاريخ التسجيل
    Mar 2007
    المشاركات
    1,253
    معدل تقييم المستوى
    0

    رد: للعباقرة فقط

    لاحظت تصاعد دخان من جانب
    power supply connector
    اللى ع البورده
    لم يعمل الجهاز تانى


    قصدك دخان من الباورسبلاير نفسه؟؟
    أذا كان كذا

    شوف الباورسبلاير هل فيه ريحه حراق؟؟

    اذا نعم

    الله يعينك على شراء واحد جديد

    K9N
    [CENTER][B]Don't limit your challenges ..... challenge your limits[/B][/CENTER]
    [CENTER]...[/CENTER]

  3. #3
    عضو
    تاريخ التسجيل
    Oct 2005
    المشاركات
    118
    معدل تقييم المستوى
    0

    رد: للعباقرة فقط

    أتوقع انك نسيت فحص البور سبلاي... هل هو 230 أم 115 فولت و هذا خطأ شائع و منتشر و أقوم فيه شخصيا من حين الى آخر

    خطأ شائع لكن الحمدلله أتوقع جهازك سليم لم يصب البورد أي عطل....

    أول مرة حدثت لاخطأ هذا معي كان بجهاز 486 dx 2 66mhz

    و كنت في الصف الرابع ابتدائي و ألتقيت توبيخ رهيب من الوالدل كنيو حاولت أن أشرح للوالد أنه بسهولة اصلاحه لكنه أصر احضار جهاز جديد 486 DX4 100 mhz
    لنفسه فبعد ذلك قمت بتديل المذربودات في نص اليل... أخذت الdx4 و عطيته الdx2 من غير ما يعرف

    أخخخ ذكريات
    Laptop 1: ALIENWARE Area 51 M5500:
    Intel Mobile 2.0 (800), 1024MB Corsair DDR2 533mhz (running at 600), nVidia Geforce Go 6600 GT 256MB, 80GB 5400 IDE, 15.4 WXGA Crystal View.
    Laptop 2: Fujitsu-Siemens Amilo M1437G
    Intel Mobile 1.83 (533), 1024MB Twinmos DDR2 667mhz, ATi Mobility Radeon X700 128MB, 80GB 5400 SATA, 15.4 WXGA Crystal View.
    Desktop 1:
    AMD Athlon 64 X2 3800+ 1MB L2, MSI K9N SLI PLATINUM, 2048MB DDR2-667 Dual Channel, WD 160+250GB HDD Sata II, BFG nVidia GeForce 256MB GDDR3 SLI, LITE-ON DVD+-RW DL Lightscribe, ASUS 500W power Supply.
    سوف بابا.. أنا مافي نفر كمبيوتر.. انا نفر مهندس معماري.. بس هازا كمبيوتر حق انا سيم سيم wife

  4. #4
    عضو الصورة الرمزية MAXPLUS
    تاريخ التسجيل
    May 2007
    المشاركات
    61
    معدل تقييم المستوى
    0

    رد: للعباقرة فقط

    البور الجديد مكتوب علية

    pentium four-400watt

    والبردة pentium 3

    lيمكن هو ده السبب

  5. #5
    عضو الصورة الرمزية MAXPLUS
    تاريخ التسجيل
    May 2007
    المشاركات
    61
    معدل تقييم المستوى
    0

    رد: للعباقرة فقط

    اخزت البورسبلاى من صاحبى تانى وجربته
    لكن الجهاز لم يعمل

  6. #6
    عضو الصورة الرمزية MAXPLUS
    تاريخ التسجيل
    May 2007
    المشاركات
    61
    معدل تقييم المستوى
    0

    رد: للعباقرة فقط

    حراق ع البورد

    beside power tansisitors

    i think

  7. #7
    عضو
    تاريخ التسجيل
    Nov 2006
    المشاركات
    3
    معدل تقييم المستوى
    0

    رد: للعباقرة فقط



    خرج الكهرباء من البور أكبر ممن تحتاجه الجهاز فشوف بور 115 وغلابا ما يكون هذا البور مستعمل
    وإن شاء الله المشكلة تتحل 100 %

المواضيع المتشابهه

  1. للعباقرة فقط
    بواسطة MAXPLUS في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 11-06-2007, 07:51
  2. لغز للعباقرة ..... بناء على طلب The KIng2
    بواسطة ZigZag في المنتدى الأرشيف
    مشاركات: 14
    آخر مشاركة: 08-06-2007, 00:58

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •