النتائج 1 إلى 6 من 6

الموضوع: ممكن حل لهذه المشكلة عند تشغيل اللابتوب Initializing and establishing link...

  1. #1
    عضو
    تاريخ التسجيل
    Jan 2007
    المشاركات
    12
    الدولة: Kuwait
    معدل تقييم المستوى
    0

    Exclamation ممكن حل لهذه المشكلة عند تشغيل اللابتوب Initializing and establishing link...



    بسم الله الرحمن الرحيم


    السلام عليكم ورحمة الله وبركاته



    لدي لابتوب نوع TOSHIBA TECRA M5





    ولكن عندما أقوم بتشغيله تظهر هذه الكتابة:

    Intel(R) BOOT AGENT GE V1.2.31
    COPYRIGHT (C)1997-2005,INTEL CORPORATION



    Initializing and establishing link...





    وبعد فترة تظهر:

    PXE-MOF EXITING INTEL BOOT AGENT





    وبعد ذلك يشتغل اللابتوب.





    أرجو من أهل الخبرة في هذا المجال أن يرشدوني إلى الحل لهذه المشكلة
    وأي استفسارات أنا حاضر.


    وجزاكم الله خيراً.

    والسلام عليكم ورحمة الله وبركاته.

  2. #2
    عضو الصورة الرمزية رفيق_الدرب
    تاريخ التسجيل
    Feb 2007
    المشاركات
    701
    معدل تقييم المستوى
    0

    رد: ممكن حل لهذه المشكلة عند تشغيل اللابتوب Initializing and establishing link...



    أخي حاول أنك تدخل على البيوس وتعمل اعادة ضبط المصنع ((Load defult Bios ))......ثم F10 لحفظ التغيرات ثم أوووووووكي

  3. #3
    مشرف سابق الصورة الرمزية النديم
    تاريخ التسجيل
    Feb 2003
    المشاركات
    4,709
    الدولة: Lebanon
    معدل تقييم المستوى
    31

    رد: ممكن حل لهذه المشكلة عند تشغيل اللابتوب Initializing and establishing link...

    ليست لديكَ أية مشكلة والأمر أكثر من إعتيادي في جهازكَ المزود ببطاقة شبكة من صنع شركة أنتل. تنتج أنتل بطاقات الشبكة وتزود البعض منها بوضائف وميزات قد لا توفرها شركات أخرى ، مثل وظيفة إقلاع الجهاز عن بُعد بواسطة الشبكة. لودققتَ النظر في دليل جهازكَ أو في سطر يظهر سريعاً في الشاشة الأولى عند أول تشغيل للجهاز... ستجد طريقة تعطيل برنامج الأقلاع المُبيت بضغط مفاتحين معينين في لوحة المفاتيح أثناء الفترة القصيرة التي يظهر فيها ذلك السطر. إبقائك الأمر على حاله لا يعني وجود ما يؤثر سلباً على إداء الجهاز .
    النديم

  4. #4
    عضو
    تاريخ التسجيل
    Jan 2007
    المشاركات
    12
    الدولة: Kuwait
    معدل تقييم المستوى
    0

    رد: ممكن حل لهذه المشكلة عند تشغيل اللابتوب Initializing and establishing link...

    جزاك الله خيراً على الافادة



    ولكن لا يظهر لي طريقة تعطيل الاقلاع.



    وكيف يمكنني الدخول على الBIOS في التوشيبا
    حيث ان الأنواع الأخرى مفتاح DEL أو F2.

  5. #5
    مشرف سابق الصورة الرمزية النديم
    تاريخ التسجيل
    Feb 2003
    المشاركات
    4,709
    الدولة: Lebanon
    معدل تقييم المستوى
    31

    رد: ممكن حل لهذه المشكلة عند تشغيل اللابتوب Initializing and establishing link...

    يُضغط المفتاحين Ctrl مع S سوياً حال أن تظهر رسالة مدير الأقلاع (Intel Boot Agent- IBA) ، هذا سوف يؤدي لظهور إعدادات مدير الأقلاع التي يمكن التحكم من خلالها بتعطيل أو تفعيل هذا البرنامج كخيار إقلاع.
    نسيتُ والله اي مفتاح في توشيبا يدخلكَ على إعداد البيوس، على العموم ربما يظهر بسرعة أسفل الشاشة الآولى عند بدء التشغيل، أو تجده في الدليل على الأكيد.
    النديم

  6. #6
    عضو
    تاريخ التسجيل
    Jan 2007
    المشاركات
    12
    الدولة: Kuwait
    معدل تقييم المستوى
    0

    Post رد: ممكن حل لهذه المشكلة عند تشغيل اللابتوب Initializing and establishing link...



    جزاك الله خيراً


    ولكن قمت بتجريب الطريقة (ctrl+s)

    ولم يظهر أي شيء.


    ودليل اللابتوب ليس معي.

المواضيع المتشابهه

  1. يا جماعة ممكن حل لهذه المشكلة
    بواسطة a7med06 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 6
    آخر مشاركة: 25-09-2009, 12:57
  2. هل من حل لهذه المشكلة ..............
    بواسطة THZA في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 23-10-2006, 17:58
  3. ممكن حل لهذه المشكلة
    بواسطة emadali في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 19-09-2006, 14:01
  4. ل من حل لهذه المشكلة
    بواسطة jaberali في المنتدى الأرشيف
    مشاركات: 39
    آخر مشاركة: 06-03-2005, 11:39
  5. هل من حل لهذه المشكلة
    بواسطة asq2001 في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 11-07-2003, 22:13

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •