النتائج 1 إلى 2 من 2

الموضوع: مشكلة استخدام المعالج 50%

  1. #1
    عضو
    تاريخ التسجيل
    Jan 2005
    المشاركات
    239
    معدل تقييم المستوى
    0

    مشكلة استخدام المعالج 50%



    السلام عليكم ورحمة الله وبركاته

    إخواني الأعزاء
    يعز علي غيابي الطويل عن منتداي المحبب وأعضائه ولكن ظروف الدراسة أقوى مني

    أعود اليوم بمشكلة أذهبت النوم من عيني لمدة 3 أيام ولا توجد أي نتيجة

    المشكلة أنني أقوم بعمل فورمات للجهاز وبعد ساعة أو ساعتين يصبح استهلاك المعالج بين 45% الى 55 %
    ولا ينزل مع انه مافي برامج
    الجهاز نظيييف ومافيه أي برنامج الا التعاريف

    وجنني

    مواصفات جهازي كالتالي
    CPU : Intel Dual Core 3.4G
    Ram : 3G
    MB: Gigabyte 8I945 Pro
    PCI-E: Nvidia 8500 GT
    HDD:
    1/WD 120G IDE
    2/WD 200G SATA(System)
    3/WD 320G SATA II
    4/WD 500G SATA II
    5/WD 500G SATA III
    6/WD 160G SATA II


    هذي مواصفات الجهاز

    وما لقيت ولا سبب إنه استخدام الCPU يرتفع بدرجة 50% بدون تشغيل أي برنامج

    وقلت مالها الا رجالها
    وإن شاء الله إخواني في عرب هاردوير يعطوني بعض الإقتراحات اللي ممكن تساعدني في هالمعضلة

    ملاحظات:
    أول ملاحظة : شغلت لعبة Counter Strike Source فكانت اللعبة أكثر من بطيئة وتقرأ الرام على أساس أنه 2 غيغا مع إنه 3 غيغا

    الملاحظة الثانية: لاحظت هذه المشكلة بعد تحديثات وندوز (النظام Windows XP SP2 بدون اضافات) فرمتت مرة ثانية وبدون التحديثات ورجعت المشكلة

    الملاحظة الثالثة: لاحظت ارتفاع اللود بعد تحميل ActiveX الخاص بـ Adobe Flash Player
    لكني لم أجد طريقة لحذفه (إذا أحد عنده طريقة لحذفه بدل ما أفرمت مرة ثانية)


    ولكم خالص شكري وامتناني

  2. #2
    عضو
    تاريخ التسجيل
    Jan 2005
    المشاركات
    239
    معدل تقييم المستوى
    0

    رد: مشكلة استخدام المعالج 50%



    إخواني الكرام

    قمت بفرمتت الجهاز مرة أخرى وقمت فقط بتنزيل التعريب (لا توجد مشكلة عنده)
    تعريف كرت الشاشة (أيضا الجهاز يعمل بشكل رائع)
    تعريفات المذربورد (هنا عادت المشكلة)

    مع العلم أنني أقوم بالتعريف من الCD الأصلي الذي كنت اعرف منه دوما

    أرجوا أن أجد لهذه المشكلة حل بمساعدتكم


    والسلام عليكم

المواضيع المتشابهه

  1. ارتفاع حرارة المعالج و استخدام !100% Cpu
    بواسطة kingskull في المنتدى الأرشيف
    مشاركات: 45
    آخر مشاركة: 01-07-2011, 17:32
  2. مشكلة استخدام المعالج ثابت على 100
    بواسطة بو شنب في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 24-03-2011, 11:34
  3. سؤال بخصوص طريقة استخدام المعجون مع المعالج
    بواسطة TLJ في المنتدى الأرشيف
    مشاركات: 10
    آخر مشاركة: 07-09-2010, 07:24
  4. مشكلة: نسبة استخدام المعالج 100% على برنامج صغير (معدل)
    بواسطة محمدعبدالغني في المنتدى الأرشيف
    مشاركات: 18
    آخر مشاركة: 04-01-2010, 14:22
  5. استخدام الماء في تبريد المعالج ؟؟؟؟
    بواسطة DDesigns في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 19-07-2002, 15:44

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •