النتائج 1 إلى 10 من 10

الموضوع: مشكله في الكازا ؟؟

  1. #1
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    493
    معدل تقييم المستوى
    0

    مشكله في الكازا ؟؟



    السلام .

    اخواني عندي مشكله تواجهني واريد لها حل انا مسوي شبكه من 4 اجهزة Workgroup ونزلت الكازا على الكمبيوتر الرئيسي وماشتغل عندي معا انه مأشر على الConnect
    جربت نزلة الكازا على الكمبيوترات الثانيه الي في نفس الشبكه واشتغل اوكي :confused:

    انا استخدم Winxp pro

  2. #2
    عضو محترف الصورة الرمزية NaAZoOR
    تاريخ التسجيل
    Feb 2003
    المشاركات
    8,698
    الدولة: Egypt
    معدل تقييم المستوى
    39
    عندك Firewall على الجهاز الرئيسي؟؟

  3. #3
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    493
    معدل تقييم المستوى
    0
    السلام..

    اخي اشكرك على الرد
    ماعندي FireWall في الجهاز الرئيسي :confused:

  4. #4
    المشرف العام الصورة الرمزية Ibrahim.Hamdy
    تاريخ التسجيل
    Oct 2002
    المشاركات
    5,065
    الدولة: United Arab Emirates
    معدل تقييم المستوى
    67
    ما هو نص الرساله التي تظهر والتي تفيد أنه لا يعمل على الجهاز الرئيسي

  5. #5
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    493
    معدل تقييم المستوى
    0
    ما في اي رساله تطلعلي ؟؟ انا كل ماسوي Serech حق اي شي ايقولي انه موب موجود والمشكله انه طالعلي Connected جربت كل الطرق و مافي فايده

  6. #6
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    493
    معدل تقييم المستوى
    0
    يا اخوان مافي حد رد عليه بخصوص مشكلتي

  7. #7
    عضو
    تاريخ التسجيل
    Aug 2003
    المشاركات
    115
    معدل تقييم المستوى
    0
    امسح كازا من ادد ريموف بعدين حط الاصدار الجديم وهاذي هي الوصله
    http://www.zdnet-be.com/downl_inter....did=3357&sit=1
    wolf for EVER

  8. #8
    عضو
    تاريخ التسجيل
    Aug 2003
    المشاركات
    115
    معدل تقييم المستوى
    0
    جرب وقولي
    wolf for EVER

  9. #9
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    493
    معدل تقييم المستوى
    0
    wolf_dubai اشكرك على الرد معا انه يا في وقت متأخر انا حليت المشكله مسحت الأصدار الي كنت منزلنه وحطيت ال KazeLaite وكل شي اشتغل 100%
    مشكوووور اخي

  10. #10
    عضو
    تاريخ التسجيل
    Aug 2003
    المشاركات
    115
    معدل تقييم المستوى
    0


    اوكيك
    wolf for EVER

المواضيع المتشابهه

  1. مشاركات: 2
    آخر مشاركة: 08-07-2013, 15:58
  2. مشكله ف ال remote access مع ويندوز xp وكمان مشكله ف ال ping
    بواسطة مصطفى كريم في المنتدى منتدى الشهادات العام
    مشاركات: 2
    آخر مشاركة: 03-03-2013, 20:28
  3. مشكله في فتح الرجستي عبر الرن + Regedit يعطيني مشكله مرفق صوره
    بواسطة فادي لبنان في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 7
    آخر مشاركة: 18-02-2011, 19:02
  4. مشكله عند فتح بعض الصور والفديوهات من نوع mpeg الجهاز بيهنج مشكله كبيرة
    بواسطة oMaR4eVeR في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 7
    آخر مشاركة: 16-04-2009, 08:20
  5. مشاركات: 1
    آخر مشاركة: 05-03-2009, 19:15

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •