النتائج 1 إلى 2 من 2

الموضوع: بعد التشغيل.الجهاز يتوقف عن العمل!!

  1. #1
    عضو
    تاريخ التسجيل
    Mar 2007
    المشاركات
    6
    معدل تقييم المستوى
    0

    Exclamation بعد التشغيل.الجهاز يتوقف عن العمل!!



    السلام عليكم
    مشكلتي مع احد اجهزة compaq evo
    المذربورد ms-6541
    المشكله هي بمجرد ظغطي على زر الباور الجهاز يشتغل وبعدين يصلب او يهنق على علامة كومباك الحمراء
    هذي العلامه الحمراء المفروض ماتقعد ثواني

    قمت بتغير الباور سبلاي,الرام,كرت الشاشه ,مروحة المعالج ,الهارد ديسك,السي دي روم والفلوبي درايف
    والمشكله مازالت موجوده !!
    هل هي من نفس المذر بورد؟؟

  2. #2

    تاريخ التسجيل
    Feb 2006
    المشاركات
    5,029
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    19

    رد: بعد التشغيل.الجهاز يتوقف عن العمل!!



    وعليكم السلام ورحمة الله وبركاته

    ربما اللوحة الأم أو شرائح الذاكرة
    لو كان لك خبرة
    حاول فك وتركيب الذاكرة
    أيضاً جرب عملية Reset Bios Defaults

المواضيع المتشابهه

  1. يتوقف الجهاز عن العمل بعد تنصيب نسخة ويندوز
    بواسطة waleedw في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 30-04-2012, 19:21
  2. الجهاز يتوقف عن العمل فجأه
    بواسطة bedotop في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 03-12-2006, 12:40
  3. مشاركات: 10
    آخر مشاركة: 08-01-2006, 13:21
  4. الجهاز يتوقف عن العمل فجأة
    بواسطة محمد الزعيم في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 30-03-2004, 04:07
  5. الجهاز .. لا يتوقف عن العمل !!
    بواسطة metalheader في المنتدى الأرشيف
    مشاركات: 20
    آخر مشاركة: 11-08-2002, 04:22

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •