النتائج 1 إلى 9 من 9

الموضوع: مشكلة في اليو اس بي ؟؟

  1. #1
    عضو
    تاريخ التسجيل
    Aug 2006
    المشاركات
    59
    معدل تقييم المستوى
    0

    مشكلة في اليو اس بي ؟؟



    السلام عليكم ورحمة الله وبركاته

    كل عاااااااااااااام وانتم بخير

    واجهتني مشكلة في تعريف اليو اس بي و هذي




    ارجوااا الافادة العاجلة

    وشكرااااااا

  2. #2
    عضو الصورة الرمزية k-o-h
    تاريخ التسجيل
    Nov 2007
    المشاركات
    168
    معدل تقييم المستوى
    0

    رد: مشكلة في اليو اس بي ؟؟

    السلام عليكم

    مافهمت شيء! اشرح ويش المشكلة بعدين حط الصورة فـ الشرح هو (تقدر اتقول مفتاح الصورة أو الخريطة)
    amd athlon 64 x2 6400+ - ASUS M2N32 SLI-DELUXE WIRLEES EDTION - EVGA nVIDIA 8800GTX - CORSAIR XMS2 DDR2 800MHZ 2.1V 4GB - TERMALTAKE FULL TOWER STELL 3 120MM FAN &1 90MM FAN - TERMALTAKE POWER SUPLLY 850WATT -THERMALRIGHT ULTRA 120 EXTREME WITH 2THERMALTAKE 120MM FAN - THERMALRIGHT HR-03 Plus 8800 VGA Cooler WITH 1THERMALTAKE 92MM FAN - SAMSUNG MONITOR 206BW - SAMSUNG SUPER WRITER MASTER 20X (X2) - LOGITECH KEYBOARD & MICE CORDLESS DESKTOP EX110 - LOGITECH MICE MX REVOLUTION - LOGITECH Z-5450 5.1 DIGTAL SPEAKERS-WESTERN DIGTAL Caviar SE16 SATA2/16MB/7200/500GB- WINDOWS VISTA ULTIMATE


    :up:AMD-LOGITECH-THERMALTAKE-nVIDIA-SAMSUNG-ASUS-CORSAIR:up:


    آآآه يالبطيء:ah27:

  3. #3
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24

    رد: مشكلة في اليو اس بي ؟؟

    هل تستخدم XP Service Pack 2 ؟
    هل حصلت المشكلة مؤخرا أم بعد عملية فورمات مثلا
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  4. #4
    عضو
    تاريخ التسجيل
    Aug 2006
    المشاركات
    59
    معدل تقييم المستوى
    0

    رد: مشكلة في اليو اس بي ؟؟

    شكرا على مرورك الكريم Om51
    نعم استخدم XP Service Pack 2
    بعد عملية الفورمات مباشرة

    ومستني ردك

  5. #5
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24

    رد: مشكلة في اليو اس بي ؟؟

    بصراحة ما عندي فكرة :D
    كنت أظن تستخدم XP دون SP1\2
    طيب ممكن موديل المذربور نعمل بعض البحث بجوجل
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  6. #6
    عضو
    تاريخ التسجيل
    Aug 2006
    المشاركات
    59
    معدل تقييم المستوى
    0

    رد: مشكلة في اليو اس بي ؟؟

    حصل خير ان شاء الله اعضاء المنتدى فيهم الخير

    والجهاز لاب توب من نوع ايسر

  7. #7
    عضو برونزي الصورة الرمزية dishna66
    تاريخ التسجيل
    Jan 2004
    المشاركات
    1,040
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في اليو اس بي ؟؟

    أعتقد ان حل تلك التعريفات هو اللجوء الى اسطوانة تعريفات الجهاز نفسه وكذلك تعريفات الشيبست .... أو تدخل على موقع الشركة وتنزيل تلك التعريفات يدويا عن طريق موديل الجهاز وليس مجرد ذكر نوعه .. أما الحل الأخير فهو البحث فى المواقع البديلة
    [FONT="Arial"][SIZE="3"][COLOR="Blue"][B]مع خالص تحياتى[/B][/COLOR][/SIZE][/FONT]
    ---------------------------
    [B][FONT="Arial"][SIZE="4"][COLOR="Red"] معذرة ... لن أشارك بإجابة أو رد فى مشاركات يتجاهل أصحابها التجاوب والتأكيد على صواب الحل من عدمه ....... لا لعطاء من يملك لمن لا يستحق ..الصبر نفد وحرق الدم لم يعد مجانيا هذه الأيام [/COLOR][/SIZE][/FONT][/B]
    -----------------------------------------

    [B][FONT="Arial"][SIZE="3"]http://www.dishna.bravehost.com [/SIZE][/FONT][/B]

  8. #8
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24

    رد: مشكلة في اليو اس بي ؟؟

    جرب كما ذكر الاخ دشنا تنزيل intel chipset
    http://downloadcenter.intel.com/T8Cl...14528&lang=eng
    الي اعرفه أن USB لا يحتاج الى تعريف لكن جرب عل وعسى
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  9. #9
    عضو
    تاريخ التسجيل
    Aug 2006
    المشاركات
    59
    معدل تقييم المستوى
    0

    رد: مشكلة في اليو اس بي ؟؟



    الحمد لله واخيراا انحلت المشكلة بفضل الله ثم بتوجيه اخوي dishna66

    والف شكر لحبيب الكل Om51

    دمتم بخير

المواضيع المتشابهه

  1. مشكلة عندي في اليو اس بي
    بواسطة noha-avril في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 06-12-2010, 01:06
  2. مشكلة فى اليو اس بى مدعم بالصورة
    بواسطة semoren في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 8
    آخر مشاركة: 25-11-2010, 21:10
  3. مشكلة فى اليو اس بى (موضوع منقول)
    بواسطة semoren في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 9
    آخر مشاركة: 25-11-2010, 19:25
  4. قسم بالله مشكلة اليو اس بي جننتني (بالصور)
    بواسطة إحساس رسام في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 14-07-2007, 06:12
  5. مشكلة في اليو اس بي
    بواسطة toblina63 في المنتدى الأرشيف
    مشاركات: 15
    آخر مشاركة: 01-06-2007, 10:18

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •