النتائج 1 إلى 8 من 8

الموضوع: مشكلة في جهازي الجديد

  1. #1
    عضو
    تاريخ التسجيل
    Jul 2007
    المشاركات
    23
    معدل تقييم المستوى
    0

    مشكلة في جهازي الجديد



    السلام عليكم
    لقد اشتريت جهاز كمبيوتر جديد وهذه مواصفاته:
    Core 2 Duo E4500 2.2 GHZ Cache 2 MB
    ASUS P5B-VM
    XFX GeForce 8500 512 MB DDR 2
    2 × Ram 1 GB DDR 2
    Western Digital Sata 160 GB
    Power LGA ATX 1.3

    وبعدما ركبته وشغتله اشتغل الجهاز ودارت مروحة المعالج ولكن لم يقلع الجهاز ولم يظهر شيء على الشاشة ولم اسمع اي صوت beep يصدر منه
    حاولت تغيير الرامات ولكن لم تحل المشكلة
    برأيكم المشكلة في أي قطعة؟ (Power او المزر او المعالج او كرت الشاشة)
    وانا اظن انه من Power فما رأيكم أنتم؟
    هل تعرفون انواع power جيدة؟

    شكراً

  2. #2
    عضو ذهبي الصورة الرمزية White h@cker
    تاريخ التسجيل
    Aug 2003
    المشاركات
    2,303
    الدولة: Egypt
    معدل تقييم المستوى
    23

    رد: مشكلة في جهازي الجديد

    جهاز بالمكونات دى هيحتاج باور قوى لمجرد الاقلاع .... وممكن العيب يكون فى احد القطع اللوحه او المعالج
    [CENTER][B][CENTER][CENTER] [B] [SIZE=4][URL="http://www.kaheel7.com/ar/index.php"]أسرار الإعجاز في القرآن والسنة[/URL][/SIZE] [/B]

    [B][B][B][B][B][B][B][B][URL="http://www.arabhardware.net/forum/showthread.php?t=123647"]لا تنشر لأنك لن تؤجر .. قد تأثم[/URL][/B][/B][/B][/B][/B][/B][/B][/B] [B][B][COLOR=Red]||[/COLOR] [/B][/B][B][B][URL="http://www.arabhardware.net/forum/showthread.php?t=81159"]موضوع خاص لطلبات البرامج[/URL][/B][/B]

    [URL="http://www.arabhardware.net/forum/showthread.php?t=182688"]هل كوكب الأرض أكبر شيء في الوجود؟ [B][B][COLOR=Red][B][B]||[/B][/B][/COLOR] [/B][/B][/URL][B][B][B][B][URL="http://www.arabhardware.net/forum/showthread.php?t=160670"]نظرة الإنسان للبعوضة على أنها مخلوق تافه[/URL][/B][/B][/B][/B]

    [/CENTER]
    [B][B][B][B][B][B][B][URL="http://www.arabhardware.net/forum/showthread.php?t=121780"] دروس مجانية [/URL][/B][/B][/B][/B][/B][/B][/B][B][B][COLOR=Red][B][B][B][B]|| [/B][/B][/B][/B][/COLOR][/B][/B] [B][B][B][B][B][B][B][B][URL="http://www.arabhardware.net/forum/showthread.php?t=161909"]نتائج اختبار المعالج AMD Phenom II X2 550 قبل وبعــد فتح الانوية[/URL][/B][/B][/B][/B][/B][/B][/B][/B]

    [IMG]http://farm4.static.flickr.com/3304/3651360344_8b4af0494b_o.png[/IMG]
    [/CENTER]
    [/B][/CENTER]

  3. #3
    عضو
    تاريخ التسجيل
    Jan 2006
    المشاركات
    41
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في جهازي الجديد

    اقتباس المشاركة الأصلية كتبت بواسطة HNH992 مشاهدة المشاركة

    وبعدما ركبته وشغتله اشتغل الجهاز ودارت مروحة المعالج ولكن لم يقلع الجهاز ولم يظهر شيء على الشاشة ولم اسمع اي صوت beep يصدر منه
    حاولت تغيير الرامات ولكن لم تحل المشكلة
    برأيكم المشكلة في أي قطعة؟ (Power او المزر او المعالج او كرت الشاشة)
    وانا اظن انه من Power فما رأيكم أنتم؟
    هل تعرفون انواع power جيدة؟

    شكراً
    طالما شغلته و دارت المروحه يبقى الباور سليم

    على ما اعتقد و العلم عند الله طالما لم يظهر شىء على الشاشه انه كابل الشاشه فيه مشكله او غير مثبت بالشكل المناسب

    لان كارت الشاشه اذا غير مثبت جيدا فسوف تسمع صوت من السماعه الداخليه في الكيسه و طالما لم تسمع شىء اذا هو مثبت جيدا

    احتمال اخر انك ثبت كابل الشاشه في المخرج الخطأ ... فيه كروت شاشه بيكون لها من الخلف 2 مخرج ... تأكد انك شابك على المخرج الصحيح

    وشوف الشاشه نفسها زر الباور فيها يضىء ام لا ؟ .... يمكن السبب منها هي

  4. #4
    عضو
    تاريخ التسجيل
    Jul 2007
    المشاركات
    23
    معدل تقييم المستوى
    0

    رد: مشكلة في جهازي الجديد

    كرت الشاشة مثبت جيداً وكيبل الشاشة مثبته في المخرج الصحيح
    ولكن هل يعمل الجهاز اذا كان power ضعيف؟
    والكمبيوتر عند تشغيله يظهر صوت beep ولكن لم اسمع اي صوت beep يصدر منه
    هل المشكلة من المزر؟

  5. #5
    عضو
    تاريخ التسجيل
    Sep 2007
    المشاركات
    15
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في جهازي الجديد

    إعمل كلير للبايوس وإن شاء الله هايشتغل زى الفل

  6. #6
    عضو
    تاريخ التسجيل
    Jul 2007
    المشاركات
    23
    معدل تقييم المستوى
    0

    رد: مشكلة في جهازي الجديد

    اقتباس المشاركة الأصلية كتبت بواسطة aymantop1 مشاهدة المشاركة
    إعمل كلير للبايوس وإن شاء الله هايشتغل زى الفل
    جربت من قبل ولكن لم تفلح

  7. #7
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24

    رد: مشكلة في جهازي الجديد

    تلف المذربورد احتمال وارد
    قبل ذلك تأمد من جميع التوصيلات الداخلية وخصوصا مقبس الطاقة ال4-pin الذي يغذي المعالج
    اعتقد البورد فيها كرت شاشة مدمج , جرب ازالة ال8500 وتوصيل الشاشة بالمدمج
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  8. #8
    عضو
    تاريخ التسجيل
    Jul 2007
    المشاركات
    23
    معدل تقييم المستوى
    0

    رد: مشكلة في جهازي الجديد



    لقد حليت المشكلة
    لقد استبدلت لوحة ASUS بلوحة GIGABYTE ونوعها GA-P35-DS3L-S3L
    والان الجهاز يعمل بشكل جيد
    وشكراً لكم على مساعدتي

المواضيع المتشابهه

  1. مشكلة في تركيب قطع جهازي الجديد
    بواسطة هادي الحياة في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 06-09-2011, 03:21
  2. مشكلة تجمد جهازي الجديد
    بواسطة DarkSide-KSA في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 7
    آخر مشاركة: 16-09-2010, 02:24
  3. مشكلة في بعض الالعاب مع جهازي الجديد
    بواسطة Knight of Night في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 7
    آخر مشاركة: 15-04-2010, 19:38
  4. مشكلة في جهازي الجديد
    بواسطة Mysterious Man في المنتدى الأرشيف
    مشاركات: 14
    آخر مشاركة: 05-04-2010, 15:56
  5. مشكلة في إقلاع جهازي الجديد !!
    بواسطة Ibrahim.Hamdy في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 24-02-2007, 00:24

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •