النتائج 1 إلى 7 من 7

الموضوع: خلعت البطاية وأرجعتها فلم يعمل الجهاز ،،، المساعدة ،،ورطة

  1. #1
    عضو
    تاريخ التسجيل
    Jul 2002
    المشاركات
    16
    معدل تقييم المستوى
    0

    خلعت البطاية وأرجعتها فلم يعمل الجهاز ،،، المساعدة ،،ورطة



    السلام عليكم

    أخواني صراحة ــ أنا سويت فيها حلال مشاكل في جهاز العمل (وهو سيرفر بسيط)

    حيث أنة كنت ناسي كلمة المرور للبايوس ،، فقلت مالها إللا أنا ،، وفكيت البطاية من الجهاز لمدة ست ساعات

    ورجعتها وشغلت الجهاز ،، وظهرت لي رسالة مفادها إعادة ضبط التاريخ والوقت ،، فقمت بالدخول

    على البايوس وعدلت الوقت وحفظت التعديلات ،، وكل شئ تمام ،، لكن ،، يعدما عملت إعادة تشغيل

    من الدوس ماكمل إقلاعة !!! وقف على نوع كرت الشاشة وعلق ،، ,هذي حالتة كل ماشغلتة

    ياليت تفزعون لي ،، ووالله أنا ورطان أنا حتى الآن سهران ،،

    والسلام عليكم

    :confused:
    No News is Good News

  2. #2
    عضو برونزي
    تاريخ التسجيل
    Jun 2002
    المشاركات
    2,138
    الدولة: Canada
    معدل تقييم المستوى
    18
    ست ساعات!!!!!!!!! يكفي خلع البطارية لعدة دقائق لكي يتم استرجاع اعدادات النظام... هذا ما أفعله مع أجهزتي كلها!!!!!
    على كل حال أرجو أن تضع اسم اللوحة ونوعية بطاقة الشاشة لكي نستطيع المساعدة...

  3. #3
    عضو
    تاريخ التسجيل
    Jul 2002
    المشاركات
    16
    معدل تقييم المستوى
    0
    وهذي نسخة من البيانات إللي تعلق عليها الشاشة بالضبط

    NVIDIA TNT2 64 bit VGA BIOS
    Version 2.05.20.02.00
    Copyright (C) 1996-1999 NVidia Corp.
    32.0MB RAM



    تكفوووووون الفزعة
    No News is Good News

  4. #4
    عضو
    تاريخ التسجيل
    Jul 2002
    المشاركات
    16
    معدل تقييم المستوى
    0
    شكرا على الرد السريع وإن شاء الله نلقى حل

    نوع اللوحة
    Intel 850 MV P4

    بإنتظاركم
    No News is Good News

  5. #5
    عضو
    تاريخ التسجيل
    Jul 2002
    المشاركات
    16
    معدل تقييم المستوى
    0
    وينكم ياشباب ،،،

    أرجوا المشاركة ،،ولاتبخلو بالإفادة

    بإنتظاركم
    No News is Good News

  6. #6
    عضو برونزي
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,499
    معدل تقييم المستوى
    0
    السلام عليكم ...
    جرب اخى ان تركب بطاريه جديده قد يعمل الجهاز بعدها ...
    لكن على امااعتقد ان فك البطاريه لمده 5 دقائق جيد لكن 6 ساعات !!!
    [IMG]http://www.alshula.net/yaser/MCP-RGB.jpg[/IMG]
    [IMG]http://www.arabhardware.net/forum/images/smilies/smile_crazy.gif[/IMG]
    لن أرد على أي تساؤلات فنية ترد عبر بريدي الشخصي أو الرسائل الخاصة g:

  7. #7
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110


    أخي الكريم قم بفك بطاقة الشاشة ثم ركبها مرة أخرى ... واعد التشغيل ، هل تتكرر المشكلة؟

المواضيع المتشابهه

  1. الجهاز لا يعمل بسبب ATI 4650 HD/1GB، أرجو المساعدة !!!
    بواسطة M@7MOUD في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 26-02-2012, 22:54
  2. الصوت فى الجهاز عندى لا يعمل على الجهاز ولكن يعمل على الانترنت
    بواسطة اخمد هيثم في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 31-01-2012, 19:03
  3. انا في ورطة!!..الجهاز بيقفل لوحده..ارجو المسا عده
    بواسطة nero007 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 16-09-2010, 06:26

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •