النتائج 1 إلى 7 من 7

الموضوع: no hardware found

  1. #1
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    493
    معدل تقييم المستوى
    0

    no hardware found



    السلام عليكم..

    عندي مشكله دوختني و ارجو اني احصل حلها عند اهل الخبره :confused:
    انا عندي ADSL Modem وعرفته على الجهلز وكل شي شغال 100% لكن إذا اعمل restart للجهاز بعد مايشتغل تطلعلي المشكله :eek: انه تعريف ال Modem يختفي وارجع اعرفه من جديد ..في رايكم شو المشكله هذي الي حيرتني :confused:

    استخدم Windows XP pro

  2. #2
    عضو محترف الصورة الرمزية NaAZoOR
    تاريخ التسجيل
    Feb 2003
    المشاركات
    8,698
    الدولة: Egypt
    معدل تقييم المستوى
    39
    هذه المشكلة تواجه صديق لي هنا في مصر بحذافيرها ...ولم يجد حل لها وكلما اغلق الجهاز أو عمل restart يضيع التعريف أو يبوظ ولا يعمل !!!!!
    و الغريب أنه لم يكن يفعل هذه الحركات من قبل ولكن فجأة أصبحت هذه المشكلة موجودة بصفة دائمة عنده

  3. #3
    عضو برونزي
    تاريخ التسجيل
    Dec 2002
    المشاركات
    3,045
    معدل تقييم المستوى
    0
    جرب انك تعمل تحديث للمودم من موقع الشركه

    اعتقد انه بعيد عن الحل بس جرب
    [CENTER][COLOR="DarkRed"][B][SIZE="5"]إن النجاح الذي تستمتع به اليوم هو نتيجة الثمن الذي دفعته في الماضي[/SIZE][/B][/COLOR][/CENTER]

  4. #4
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    493
    معدل تقييم المستوى
    0
    اشكركم اخواني على الرد

    الصراحهه هذي المشكله اتحير اول مره اصادفني مشكله وادوخ ماعرف سببها
    اخي mcse انا بجرب طريقه الي ذكرتها يمكن المشكله منها كل شي جايز ,, اتمنى الي يلقى للمشكله هذي مايبخل علينا في حلها

  5. #5
    عضو مؤسس
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,656
    معدل تقييم المستوى
    19
    بسم الله الرحمن الرحيم

    هل المودم USB؟ جرب هذه الخطوات

    افصل المودم عن الجهاز ومن ثم ازل التعريف القديم. اعد تشغيل الجهاز وركب التعريف مرة اخرى ولكن لا توصل المودم. اطفئ الجهاز ووصل المودم ثم شغل الجهاز.
    [IMG]http://alwaleed11.jeeran.com/alwaleed.jpg[/IMG]

  6. #6
    عضو
    تاريخ التسجيل
    Jul 2002
    المشاركات
    516
    معدل تقييم المستوى
    0
    جرب طريقة الاخ الوليد واذا ما انفعت جرب تعمل "هاردوير بروفايل"
    وان شاءالله تنحل المشكلة

  7. #7
    عضو
    تاريخ التسجيل
    Mar 2003
    المشاركات
    493
    معدل تقييم المستوى
    0


    السلام عليكم ..
    اسف على التأخير في الرد . الصراحه اشكر كل الاخوان الي عطوني رايهم في المشكله و بالأخص الاخ الوليد اشكرك الصراحة الحمدالله انا سويت الي قلتلي عليه و الحمدالله انحلة المشكله ..

    اشكركم جميعا

المواضيع المتشابهه

  1. The network path was not found
    بواسطة ahmedbns في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 24-07-2012, 18:07
  2. Page not found facbook
    بواسطة Mohamed Kemo في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 0
    آخر مشاركة: 30-05-2012, 15:41
  3. operating system not found
    بواسطة fadi-sheikh في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 9
    آخر مشاركة: 27-02-2012, 09:57
  4. where can i found ios for dynamips?
    بواسطة slamshady في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 21-12-2011, 19:35
  5. no hard device was found
    بواسطة ود ابراهيم عثما في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 19-02-2010, 15:15

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •