النتائج 1 إلى 5 من 5

الموضوع: مشكله في المذربورد

  1. #1
    عضو
    تاريخ التسجيل
    Oct 2003
    المشاركات
    130
    معدل تقييم المستوى
    0

    مشكله في المذربورد



    عندي جهاز قديم P1 233 رام 46 و مذربورد Acorp 52tx52 وكان هاذا الجهاز يعمل بشكل جيد الي ان اتي في يوم و قمت بمحاوله فتح الجهاز فوجدت انه الجهاز يفتح و يقوم بأظهار الشاشه الاولي التي يوجد بها اصدار البيوس وعدد الرام و قوه البروسيسور و الاقراص المثبته و بعد ذلك يمحو السطر السفلي الذي يحوي رقم اصدار البايوس ثم تثبت الشاشه و لايستجيب و لايحمل فظننت انه البايوس خاصه انه قد تم شحنه من قبل فأعطيت اللوحه لمهندس ليشحن البايوس فلم يشحنه فقط ضغط علي البايوس بيده فأستغل الجهاز و لكن ببطء شديد ووجدت انه عدل في اعددات الjumpers ليقرأ البروسيسور 166 بدلا من 233 فلما حاولت رفعه الي 233 ثانيه ظهرت المشكله ثانيه فأعدته الي 166 ووجدت المشكله مستمره فقمت بتغير البايوس بأخر مطبق له من لوحه نفس النوع في جهاز اخر شغال لم يفد البايوس الجديد و استمرت المشكله في حين عمل البايوس القديم علي اللوحه الاخري بدون مشاكل و الان لا ادري اين المشكله ؟؟ اذا كان عند اي احد فيكم حل ينقذ الجهاز فجزاه الله كل خير

  2. #2
    عضو بلاتيني الصورة الرمزية data
    تاريخ التسجيل
    Nov 2002
    المشاركات
    4,317
    معدل تقييم المستوى
    21
    السلام عليكم

    انا اشم رائحة الحرارة ,تأكد من المعجون الحراري فوق المعالج والمروحة ,او قم بنزع الرامات ونظف مكانهما وان شاء الله ينتهي المشكلة.

    تقبل تحياتي

  3. #3
    عضو مؤسس
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,656
    معدل تقييم المستوى
    19
    بسم الله الرحمن الرحيم

    مثل ماذكر اخى data فقد يكون للحرارة دور بهذا الامر. تاكد من عدم وجود غبار على مروحة المعالج وحاول ان تستبدلها إن كانت لاتعمل بالشكل الصحيح.
    [IMG]http://alwaleed11.jeeran.com/alwaleed.jpg[/IMG]

  4. #4
    عضو
    تاريخ التسجيل
    Oct 2003
    المشاركات
    130
    معدل تقييم المستوى
    0
    اخواني شكرا لحلولكم لكن الجهاز يكون مطفي طوال الليل وتظهر المشكله مع اول تشغيل و المعالج بارد
    لا اعتقد الحراره او الرام له علاقه عموما ارسلت اللوحه الام للصيانه و بعد غد نعرف العيب فين
    شكرا لاهتمامكم

  5. #5
    عضو
    تاريخ التسجيل
    Oct 2003
    المشاركات
    130
    معدل تقييم المستوى
    0

    وعرفت العطل



    كل المشكله كانت في اعدادات البيوس حيث كان يجب اغلاق external cach حتي تعمل البورد بشكل صحيح و الحمد لله اشتغلت وحلت المشكله

المواضيع المتشابهه

  1. مشكله محيراتني ؟؟ في المذربورد ؟
    بواسطة sami.ward في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 3
    آخر مشاركة: 04-06-2013, 13:02
  2. بور المعالج 108W هل هناك مشكله في المذربورد
    بواسطة Goo2Go في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 11-03-2013, 22:49
  3. مشكله في المذربورد والبيوز
    بواسطة almhajr في المنتدى الأرشيف
    مشاركات: 16
    آخر مشاركة: 23-12-2010, 18:14
  4. مشكله مع المذربورد X58A-UD5 والمعالج I7-930
    بواسطة abonowaf في المنتدى الأرشيف
    مشاركات: 12
    آخر مشاركة: 06-05-2010, 19:19
  5. مشكله في مداخل المذربورد الأماميه
    بواسطة ابواالحارث في المنتدى الأرشيف
    مشاركات: 11
    آخر مشاركة: 04-10-2008, 08:45

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •