النتائج 1 إلى 6 من 6

الموضوع: الجهاز يفتح بعد دقيقتين من تشغيلى للباور_المساعده

  1. #1
    عضو
    تاريخ التسجيل
    Feb 2008
    المشاركات
    4
    معدل تقييم المستوى
    0

    الجهاز يفتح بعد دقيقتين من تشغيلى للباور_المساعده



    السلام عليكم اخوانى

    مشكلتى هى ان عند تشغليى للجهاز يأخذ مده دقيقه ونص او اكتر حتى ييفتح البيوس ويعمل الجهاز ؟؟ يعنى عند ضغطى للباور كل شىء يعمل فانه البروسيسر وفانه الباور سبلاى لكن لا يعمل جهازى او شاشه الجهاز والبيوس الا بعد تلك الفتره ولا اعلم لماذا ؟؟؟
    مع العلم ان المازر بورد جديده والبروسير جديد وكارت شاشه ati 1950 جديد لكن الباور سبلاى قديم ؟ مع العلم انه تلك المشكله لم تظهر الا بعد فتره اسبوعين او اكثر من تركيبى لتلك القطع الجديده ومع العلم انى عند عند تشغيل الجهاز ويأخذ تلك الفتره وعمل ريستارت فى اى وقت من تشغيله يعمل بطريقه طبيعيه او حتى عمل اطفاء له وتشغيله .............

    لكن المشكله تظهر فقط عند اراحه الجهاز مده طويله وتشغيله بعد فتره او اليوم التالى ؟؟

    فأنا اشك فى المازربورد او الباور سبلاى لكن المشكله ان الباور سبلاى يعمل ويرسل الكهرباء لقطع الجهاز بدليل عمل الفانه اللله اعلم

    ارجو المساعده

  2. #2
    SeriousSam
    زائر

    رد: الجهاز يفتح بعد دقيقتين من تشغيلى للباور_المساعده

    على الاغلب انه البور سبلاي حاول تبديله بواحد اخر نوعيه محترمه

  3. #3
    I LOVE SA
    زائر

    رد: الجهاز يفتح بعد دقيقتين من تشغيلى للباور_المساعده

    اقتباس المشاركة الأصلية كتبت بواسطة dwawen_jofe7 مشاهدة المشاركة
    على الاغلب انه البور سبلاي حاول تبديله بواحد اخر نوعيه محترمه وليس تجاري


  4. #4
    عضو
    تاريخ التسجيل
    Jan 2008
    المشاركات
    446
    معدل تقييم المستوى
    0

    رد: الجهاز يفتح بعد دقيقتين من تشغيلى للباور_المساعده

    انصحك ان تاخذ بور اقوى و تاخذ من شركة معروفة مثل thermaltake

  5. #5
    عضو
    تاريخ التسجيل
    Nov 2007
    المشاركات
    436
    معدل تقييم المستوى
    0

    رد: الجهاز يفتح بعد دقيقتين من تشغيلى للباور_المساعده

    خذ لك باور ما يكون اقل من 500 وات او 600
    الانسب في هذه الاوقات 650 و ما فوق
    مبتدئ في كل المجالات
    في عالم الـIT يوجد قانون يقول
    الافضل حسب الاستخدام


  6. #6
    عضو
    تاريخ التسجيل
    Jan 2008
    المشاركات
    49
    معدل تقييم المستوى
    10

    رد: الجهاز يفتح بعد دقيقتين من تشغيلى للباور_المساعده



    ممكن تكون المشكلة ان فيه مكثف محروق سواء فى البوردة او الباور بس غالبا بيبقى فى الباور

    هات باور كويس و هتريح نفسك من مشاكل كتير جدا

المواضيع المتشابهه

  1. الجهاز لا يفتح نهائيااااااااااااا
    بواسطة menasat في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 4
    آخر مشاركة: 17-10-2012, 05:55
  2. الجهاز يفتح بس شاشه سوداء :(
    بواسطة omar yamany في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 21-02-2012, 21:30
  3. مشكلة ان الجهاز لا يفتح
    بواسطة egyman_1982 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 3
    آخر مشاركة: 13-06-2010, 21:39
  4. الجهاز احيانا لا يفتح
    بواسطة Mena2009 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 5
    آخر مشاركة: 23-03-2010, 02:21
  5. مشاركات: 13
    آخر مشاركة: 05-05-2008, 17:57

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •