النتائج 1 إلى 5 من 5

الموضوع: SP1 :(

  1. #1
    عضو برونزي
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,499
    معدل تقييم المستوى
    0

    SP1 :(



    السلام عليكم ورحمه الله وبركاته ...
    شباب عندي وندوز 2000 بروفيشنال نزلت SP1 من الانترنيت من موقع شركه مايايكروسوفت تمام بعد ما نزلته وخلصت طلب منى اسوي ريتارد للجهاز سويت ريتارد لكنه ما دخل الجهاز يجيى عند اللودنق ويتوقف هنا! حاولت ادخل عليه عن طريق السيف مود ونفس الشي .. رحت فرمت الجهاز ونزلت 2000 مره ثانيه لكنى اخاف انزل sp1 سيرفر بيك 1 على الوندوز وارجع افرمت مره ثانيه ؟؟ ما رايكم؟؟
    [IMG]http://www.alshula.net/yaser/MCP-RGB.jpg[/IMG]
    [IMG]http://www.arabhardware.net/forum/images/smilies/smile_crazy.gif[/IMG]
    لن أرد على أي تساؤلات فنية ترد عبر بريدي الشخصي أو الرسائل الخاصة g:

  2. #2
    عضو برونزي
    تاريخ التسجيل
    Aug 2002
    المشاركات
    1,193
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    0
    اخي ركب SP 3 .. لأنه يدعم الاول و الثاني
    My PC:
    - MB: ASUS P9X79
    - CPU: Intel i7-3820
    - CPU Cooling :Noctua NH-D14 SE2011
    - RAM: G.SKILL Ripjaws X Series (4 x 4GB) DDR3 1866
    - GPU: ATi HD 7970
    - HD: Crucial 64GB m4 SSD - Raid 0
    - PSU: Corsair Enthusiast TX V2 Series 750-Watt
    - Screen: ASUS PA246Q 24-Inch Wide LCD Monitor
    - OS: Windows 7 Ultimate 64bit

  3. #3
    عضو برونزي
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,499
    معدل تقييم المستوى
    0
    شكرا لك اخى دكتور مجنون المشكله عندي الخط وديم ديل اب والسرعه اقل من 10 كيلو بت!!
    والـ Sp3 كبير حجمه !! و DSL غالى بالسعوديه!!!
    [IMG]http://www.alshula.net/yaser/MCP-RGB.jpg[/IMG]
    [IMG]http://www.arabhardware.net/forum/images/smilies/smile_crazy.gif[/IMG]
    لن أرد على أي تساؤلات فنية ترد عبر بريدي الشخصي أو الرسائل الخاصة g:

  4. #4
    عضو برونزي
    تاريخ التسجيل
    Aug 2002
    المشاركات
    1,193
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    0
    لو انت يا اخي بالخبر .. كنت ساعدتك ..

    ان شاء الله احد من الاخوان يشوف لك حل
    My PC:
    - MB: ASUS P9X79
    - CPU: Intel i7-3820
    - CPU Cooling :Noctua NH-D14 SE2011
    - RAM: G.SKILL Ripjaws X Series (4 x 4GB) DDR3 1866
    - GPU: ATi HD 7970
    - HD: Crucial 64GB m4 SSD - Raid 0
    - PSU: Corsair Enthusiast TX V2 Series 750-Watt
    - Screen: ASUS PA246Q 24-Inch Wide LCD Monitor
    - OS: Windows 7 Ultimate 64bit

  5. #5
    عضو برونزي
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,499
    معدل تقييم المستوى
    0


    تسلملى اخى دكتور مجنون هذا من طيب اصلك ... المشكله عندي بطىء مودم والسرعه ما تزيد عن 10 كيلو بت !!
    تعرف السعوديه ما احتاج اوصفلك
    [IMG]http://www.alshula.net/yaser/MCP-RGB.jpg[/IMG]
    [IMG]http://www.arabhardware.net/forum/images/smilies/smile_crazy.gif[/IMG]
    لن أرد على أي تساؤلات فنية ترد عبر بريدي الشخصي أو الرسائل الخاصة g:

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •