النتائج 1 إلى 7 من 7

الموضوع: جهازي لا يحفظ صور الموقع التي يفتحها ، لماذا؟

  1. #1
    عضو
    تاريخ التسجيل
    Nov 2003
    المشاركات
    4
    معدل تقييم المستوى
    0

    Exclamation جهازي لا يحفظ صور المواقع التي يفتحها ، لماذا؟



    جهازي لا يحفظ صور المواقع التي يفتحها ، لماذا ؟

    مع العلم أنني واضع المحفوظات لمدة طويلة جدا .

    أدخل الموقع وانتظر حتى تكمل صوره ثم أخرج وأعود من جديد وكأني لم أدخله من قبل ، حتى لما أعمل تحديث على نفس الصفحة تتأخر نفس التأخر .

    ما المشكلة يا النشامى ، ترى ها المشكلة غربلتني ، فالجهاز بليا بطيء مو ناقص ها السوالف .

  2. #2
    عضو
    تاريخ التسجيل
    Apr 2003
    المشاركات
    669
    معدل تقييم المستوى
    0
    اخي اذهب الى
    Internet Options
    Temporary Internet files
    Setting
    وتأكد من الأعدادت كما في الصوره
    وبأن حجم مجلد ملفات الأنترنت المؤقته كافي وغير ممتلىء
    الصور المرفقة الصور المرفقة

  3. #3
    عضو
    تاريخ التسجيل
    Nov 2003
    المشاركات
    4
    معدل تقييم المستوى
    0

    الأستاذ / HUMAN


    شكرا لك على مرورك وإهتمامك للموضوع ، ولكن جربت الطريقة التي ذكرتها ولم تنفع في الحل .

    وأزيد على ماذكرت بخصوص المشكلة :

    أن المحفوظات في جهازي عند رجوعي للمواقع التي مررت عليها سابقا ، لا أجد فيها أي صوره محفوظة !!!، وأظن هنا تكمن المكشلة .

    وهذه المكشلة تكررت معي على ثلاث أجهزة !!! ، كلها تعاني من نفس المشكلة !!!.

  4. #4
    عضو
    تاريخ التسجيل
    Aug 2003
    المشاركات
    147
    معدل تقييم المستوى
    0
    جرب ضبط المتصفح على الوضع القياسي أو reset web settings
    لا تشكو للناس جرحا أنت صاحبة لا يعلم الجرح إلا من به الم

  5. #5
    عضو
    تاريخ التسجيل
    Nov 2003
    المشاركات
    4
    معدل تقييم المستوى
    0

    moh_fathi


    جربنا ضبط المتصفح على الوضع القياسي أو reset web settings


    والمشكلة مازالت باقية ولم تنحل !!!! .

    بل أزيدكم من الشعر بيتين !


    فورمات + تحديثات الويندوز + تحديثات برامج الحماية + التأكد من الجافا وفاعليتها =

    نفس المشكلة باقية وفي ثلاث كمبيوترات !!!.


  6. #6
    عضو
    تاريخ التسجيل
    Aug 2003
    المشاركات
    147
    معدل تقييم المستوى
    0
    جرب تغيير تسخة الويندوز فربما تكون هي السبب فمن الواضح أن النسخة بها ملفات تالفة أو ناقصة
    لا تشكو للناس جرحا أنت صاحبة لا يعلم الجرح إلا من به الم

  7. #7
    عضو
    تاريخ التسجيل
    Sep 2003
    المشاركات
    220
    معدل تقييم المستوى
    0


    ثلاثة الاجهزة ؟؟ اتوقع من الاتصال connection يمكن من بطيء و به مشاكل قد يكون المزود من ضمن المشكلة
    أو مثل ما ذكر الاخ العزيز .. يمكن السي دي اللي عندك به شيء

المواضيع المتشابهه

  1. مشاركات: 0
    آخر مشاركة: 17-07-2012, 21:39
  2. مشاركات: 7
    آخر مشاركة: 28-10-2011, 21:43
  3. لماذا الأبلود عالي في الموقع ولم أرفع.
    بواسطة Goku في المنتدى الارشيف
    مشاركات: 2
    آخر مشاركة: 16-05-2011, 03:13
  4. لماذا كرت Radeon HD 4870 X2 غير مذكور في الموقع
    بواسطة مريم عبدالله في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 10-09-2009, 10:59

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •