صفحة 1 من 2 1 2 الأخيرةالأخيرة
النتائج 1 إلى 15 من 22

الموضوع: رجائا الي يعرف يصلح الاخطاء

  1. #1
    عضو
    تاريخ التسجيل
    Jan 2008
    المشاركات
    7
    معدل تقييم المستوى
    0

    Post رجائا الي يعرف يصلح الاخطاء



    هذا اختبار CCNA Exploration 4.0: Routing Protocols and Concepts - Module Final Exam

    الي يعرف ولا اختبره من قبل يعدل الاخطاء الي فيه رجائا باسرع وقت

    CCNA Exploration 4.0: Routing Protocols and Concepts - Module Final Exam
    1. Which two statements are true regarding link-state routing protocols? (Choose two.)

    * They do not work well in networks that require special heirarchical designs.
    They are aware of the complete network topology.
    * They pass their entire routing tables to their directly connected neighbors only.
    They offer rapid convergence times in large networks.
    They rely on decreasing hop counts to determine the best path.
    They do not include subnet masks in their routing updates.

    2. Which three statements about routing protocols are true? (Choose three.)

    OSPF elects designated routers on multiaccess links.
    * RIP does not support classless routing.
    EIGRP supports unequal cost load balancing.
    * EIGRP uses broadcast traffic to establish adjacencies with its neighbors.
    RIP does not advertise a route beyond a hop count of 15.
    * OSPF can convergence more quickly because it can find a feasible successor in its topology table when a successor route goes down.

    3. What does RIP use to reduce convergence time in a larger network?

    It reduces the update timer to 15 seconds if there are more then 10 routes.
    It uses triggered updates to announce network changes if they happen in between the periodic updates.
    * It uses random pings to detect if a pathway is down and therefore is preemptive on finding networks that are down.
    It uses multicast instead of broadcast to send routing updates.

    4. What can be determined from the output shown in the exhibit? (Choose two.)

    Annapolis is a 2611 router that is connected to the S0/0 interface of the Montgomery router.
    * All of the routers are connected to Montgomery through an Ethernet switch.
    Montgomery has Layer 2 connectivity with Cumberland.
    * Layer 3 connectivity is operational for all of the devices listed in the Device ID column.
    An administrator consoled into the Waldorf router can ping the Brant router.
    Brant, Fisherman, and Potomac are directly connected to Montgomery.

    5. Refer to the exhibit. The results of the show ip route command are displayed in the graphic for Router R2. Which route will be selected for a packet with a destination address of 10.1.4.1?

    static route to 10.1.0.0/22
    * RIP route to 10.1.0.0/23
    RIP route to 10.1.0.0/24
    0.0.0.0/0 via 192.168.0.1

    6. Refer to the exhibit. All router interfaces are configured with an IP address and are operational. If no routing protocols or static routes are configured, what information will be included in the show ip route command output for router A?

    All of the 192.168.x.0 networks will be in the routing table.
    Routes to networks 192.168.1.0/24, 192.168.2.0/24, and 192.168.3.0/24 will be in the routing table.
    * The routing table will be empty because routes and dynamic routes have not been configured.
    A default route is automatically installed in the routing table to allow connectivity between the networks.

    7. Which of the following should be considered when troubleshooting a problem with the establishment of neighbor relationships between OSPF routers? (Choose three.)

    OSPF interval timers mismatch
    * gateway of last resort not redistributed
    interface network type mismatch
    * no loopback interface configured
    * administrative distance mismatch
    inconsistent authentication configuration

    8. Refer to the exhibit. A network administrator is trying to figure out why BOS does not have the 10.0.0.0/24 network in its routing table. All routers are configured for OSPF in area 0. The links between the routers are operational and the administrator is able to ping between all router interfaces. What is a logical next step that the network administrator should take to troubleshoot the problem?

    Reboot the routers.
    Change the OSPF process ID on all of the routers to 0.
    * Check to see if the cable is loose between BOS and JAX.
    Check to see if CDP packets are passing between the routers.
    Use show and debug commands to determine if hellos are propagating.

    9. Refer to the exhibit. What two statements are true based on the output shown? (Choose two.)
    the reported distance to network 172.16.1.0 is 2172416

    * 192.168.10.5 and 192.168.10.9 are feasible successors
    neighbors 192.168.10.9 and 192.168.10.5 have auto summary disabled
    router 3 is load balancing traffic to the 172.16.3.0 network across its serial interfaces
    * all interfaces shown on Router3 are in the passive state and will not send EIGRP advertisements

    10. The network shown in the diagram is having problems routing traffic. It is suspected that the problem is with the addressing scheme. What is the problem with the addressing used in the topology?

    * The address assigned to the Ethernet0 interface of Router1 is a broadcast address for that subnetwork.
    The subnetwork configured on the serial link between Router1 and Router2 overlaps with the subnetwork assigned to Ethernet0 of Router3.
    The subnetwork assigned to the Serial0 interface of Router1 is on a different subnetwork from the address for Serial0 of Router2.
    The subnetwork assigned to Ethernet0 of Router2 overlaps with the subnetwork assigned to Ethernet0 of Router3.

    11. What is the function of the OSPF LSU packet?

    used to confirm receipt of certain types of OSPF packets
    * used to establish and maintain adjacency with other OSPF routers
    used to request more information about any entry in the BDR
    used to announce new OSPF information and to reply to certain types of requests

    12. Which of the following are primary functions of a router? (Choose two.)

    packet switching
    * microsegmentation
    domain name resolution
    path selection
    * flow control

    13. Refer to the exhibit. What summary address can Router2 advertise to Router1 to reach the three networks on Routers 3, 4, and 5 without advertising any public address space or overlapping the networks on Router1?

    * 172.16.0.0/8
    172.16.0.0/10
    172.16.0.0/13
    172.16.0.0/20
    172.16.0.0/24

    14. What is the first step OSPF and IS-IS routers take in building a shortest path first database?

    learn about directly connected networks
    send hello to discover neighbors and form adjacencies
    * choose successors and feasible successors to populate the topology table
    flood LSPs to all neighbors informing them of all known networks and their link states

    15. Which three statements describe the operation of routing with EIGRP? (Choose three.)

    As new neighbors are discovered, entries are placed in a neighbor table.
    * If the feasible successor has a higher advertised cost than the current successor route, then it becomes the primary route.
    If hello packets are not received within the hold time, DUAL must recalculate the topology.
    The reported distance is the distance to a destination as advertised by a neighbor.
    * EIGRP maintains full knowledge of the network topology in the topology table and exchanges full routing information with neighboring routers in every update.
    * EIGRP builds one routing table that contains routes for all configured routed protocols.

    16. A network administrator has configured a default route on Router_A but it is not being shared with adjacent Router_B and the other routers in the OSPF area. Which command will save the administrator the time and trouble of configuring this default route on Router_B and all of the other routers in the OSPF area?

    Router_A(config-router)# ospf redistribute default-route
    * Router_B(config-router)# ospf redistribute default-route
    Router_A(config-router)# default-information originate
    Router_B(config-router)# default-information originate
    Router_A(config-router)# ip ospf update-default
    Router_B(config-router)# ip ospf update-default

    17. Which of the following are required when adding a network to the OSPF routing process configuration? (Choose three.)

    network address
    * loopback address
    * autonomous system number
    * subnet mask
    wildcard mask
    area ID

    18. A network administrator has enabled RIP on routers B and C in the network diagram. Which of the following commands will prevent RIP updates from being sent to Router A?

    A(config)# router rip
    A(config-router)# passive-interface S0/0
    * B(config)# router rip
    B(config-router)# network 192.168.25.48
    B(config-router)# network 192.168.25.64
    A(config)# router rip
    A(config-router)# no network 192.168.25.32
    B(config)# router rip
    B(config-router)# passive-interface S0/0
    A(config)# no router rip

    19. Which statement is true regarding routing metrics?

    * All routing protocols use the same metrics.
    EIGRP uses bandwidth as its only metric.
    Routers compare metrics to determine the best route.
    The larger metric generally represents the better path.

    20. Refer to the exhibit. The network is running the RIP routing protocol. Network 10.0.0.0 goes down. Which statement is true regarding how the routers in this topology will respond to this event?

    Router4 will learn about the failed route 30 seconds later in the next periodic update.
    * Split horizon will prevent Router4 from fowarding packets to the 10.0.0.0 network until the holddown timer expires.
    Router5 immediately flushes the unreachable route from its routing table.
    Router5 will send Router4 a triggered update with a metric of 16 for network 10.0.0.0.

    21. What command would the network administrator apply to a router that is running OSPF to advertise the entire range of addresses included in 172.16.0.0/19 in area 0?

    R1(config-router)# network 172.16.0.0 0.0.0.255 area 0
    * R1(config-router)# network 172.16.0.0 0.0.3.255 area 0
    R1(config-router)# network 172.16.0.0 0.0.15.255 area 0
    R1(config-router)# network 172.16.0.0 0.0.31.255 area 0

    22. Refer to the exhibit. How many routes are both level 1 and qualify for use as an ultimate route?

    1
    2
    3
    * 4
    5
    6

    23. Refer to the exhibit. What will happen if interface Serial0/0/1 goes down on Router1?

    The Dijkstra algorithm will calculate the feasible successor.
    DUAL will query neighbors for a route to network 192.168.1.0.
    Neighbor 172.16.3.2 will be promoted to the feasible successor.
    * Traffic destined to the 192.168.1.0 network will be dropped immediately due to lack of a feasible successor.

    24. Refer to the exhibit. The network administrator issues the command no ip classless on Router1. What forwarding action will take place on a packet that is received by Router1 and is destined for host 192.168.0.26?

    The packet will be dropped.
    The packet will be forwarded to the gateway of last resort.
    * The packet will match the 192.168.0.0 network and be forwarded out Serial 0/0.
    The packet will most closely match the 192.168.0.8 subnet and be forwarded out Serial 0/1.

    25. Which three statements are true regarding the encapsulation and de-encapsulation of packets when traveling through a router? (Choose three.)

    * The router modifies the TTL field, decrementing it by one.
    The router changes the source IP to the IP of the exit interface.
    The router maintains the same source and destination IP.
    The router changes the source physical address to the physical address of the exit interface.
    * The router changes the destination IP to the IP of the exit interface.
    * The router sends the packet out all other interfaces, besides the one it entered the router on.

    26. Refer to the exhibit. What is the most efficient summarization of the routes attached to router R1?

    198.18.0.0/16
    198.18.48.0/21
    198.18.32.0/22
    * 198.18.48.0/23
    198.18.49.0/23
    198.18.52.0/22

    27. What are two tasks that must be completed before two routers can use OSPF to form a neighbor adjacency? (Choose two.)

    * The routers must elect a designated router.
    The routers must agree on the network type.
    The routers must use the same dead interval.
    * The routers must exchange link state requests.
    The routers must exchange database description packets.

    28. Refer to the exhibit. The network is using the RIPv2 routing protocol. If network 10.0.0.0 goes down, what mechanism will prevent Router1 from advertising false routing information back to Router2?

    triggered updates
    poison reverse
    * holddown timers
    split horizon

    29. Refer to the exhibit. R1 knows two routes, Path A and Path B, to the Ethernet network attached to R3. R1 learned Path A to network 10.2.0.0/16 from a static route and Path B to network 10.2.0.0/16 from EIGRP. Which route will R1 install in its routing table?

    Both routes are installed and load balancing occurs across both paths.
    The route via Path B is installed because the EIGRP route has the best metric to network 10.2.0.0/16.
    The route via Path A is installed because the static route has the best metric to network 10.2.0.0/16.
    * The route via Path B is installed because the EIGRP route has the lowest administrative distance to network 10.2.0.0/16.
    The route via Path A is installed because the static route has the lowest administrative distance to network 10.2.0.0/16.

    30. Refer to the exhibit. Hosts on the BOS Fa0/0 LAN are able to ping the Fa0/1 interface on the JAX router and all interfaces on the BOS and ORL routers. Why would hosts from the 10.0.0.0/24 network not be able to ping hosts on the Fa0/0 LAN of the JAX router?

    The JAX router has the wrong process ID.
    The JAX router needs the network 10.0.0.0 0.0.0.255 area 0 command.
    * The JAX router needs the network 192.168.3.0 0.0.0.255 area 0 command.
    The BOS router needs the network 192.168.3.0 0.0.0.255 area 0 command.

    31. What is the purpose of the TTL field within an IP packet header?

    clears an unreachable route from the routing table after the invalid timer expires
    prevents regular update messages from inappropriately reinstating a route that may have gone bad
    * removes an unreachable route from the routing table after the flush timer expires
    limits the period of time or number of hops a packet can traverse through the network before it should be discarded
    used to mark the route as unreachable in a routing update that is sent to other routers

    32. Refer to the exhibit. The network administrator is testing network connectivity by issuing the tracert command from host A to host B. Given the exhibited output on host A, what are two possible routing table issues on the network? (Choose two.)

    * Router1 is missing a route to the 172.16.0.0 network
    * Router1 is missing a route to the 192.168.1.0 network
    Router2 is missing a route to the 10.0.0.0 network
    Router2 is missing a route to the 172.16.0.0 network
    Router3 is missing a route to the 10.0.0.0 network
    Router3 is missing a route to the 192.168.0.0 network

    33. Refer to the exhibit. Which statement is true concerning the routing configuration?

    Using dynamic routing instead of static routing would have required fewer configuration steps.
    * The 10.1.1.0/24 and 10.1.2.0/24 routes have adjacent boudaries and should be summarized.
    The static route will not work correctly.
    Packets routed to the R2 ethernet interface require two routing table lookups.

    34. Refer to the exhibit. Pings are failing between HostA and HostB. The network administrator discovers that Router1 does not have a route to the 172.16.0.0 network. Assuming Router2 is configured correctly, which two static routes could be configured on Router1 to enable Host A to reach network 172.16.0.0? (Choose two.)

    ip route 172.16.0.0 255.255.0.0 S0/0
    * ip route 172.16.0.0 255.255.0.0 S0/1
    ip route 172.16.0.0 255.255.0.0 192.168.0.1
    ip route 172.16.0.0 255.255.0.0 192.168.0.2
    ip route 192.168.0.1 172.16.0.0 255.255.0.0 S0/0
    * ip route 192.168.0.1 172.16.0.0 255.255.0.0 S0/1

    35. A router has learned about a network through static and dynamic routing processes. Which route will be used to reach network 192.168.168.0?

    D 192.168.168.0/24 [90/2195456] via 192.168.200.1, 00:00:09, Ethernet0
    O 192.168.168.0/24 [110/1012] via 192.168.200.1, 00:00:22, Ethernet0
    * R 192.168.168.0/24 [120/1] via 192.168.200.1, 00:00:17, Ethernet0
    S 192.168.168.0/24 [1/0] via 192.168.200.1

    36. What are three features of CDP? (Choose three.)

    tests Layer 2 connectivity
    * provides a layer of security
    * operates a OSI layers 2 and 3
    enabled by default on each interface
    * used for debugging Layer 4 connectivity issues
    provides information on directly connected devices that have CDP enabled

    37. Refer to the exhibit. When troubleshooting a network, it is important to interpret the output of various router commands. On the basis of the exhibit, which three statements are true? (Choose three.)

    The missing information for Blank 1 is the command show ip route.
    * The missing information for Blank 1 is the command debug ip route.
    * The missing information for Blank 2 is the number 100.
    The missing information for Blank 2 is the number 120.
    * The missing information for Blank 3 is the letter R.
    The missing information for Blank 3 is the letter C.

    38. Which of the following could describe the devices labeled “?” in the graphic? (Choose three.)

    * DCE
    CSU/DSU
    * LAN switch
    modem
    * hub

    39. Refer to the exhibit. Which three statements are true of the routing table for Router1? (Choose three.)

    * The route to network 172.16.0.0 has an AD of 156160.
    * Network 192.168.0.16 can best be reached using FastEthernet0/0.
    The AD of EIGRP routes has been manually changed to a value other than the default value.
    Router1 is running both the EIGRP and OSPF routing process.
    * Network 172.17.0.0 can only be reached using a default route.
    No default route has been configured.

    40. Refer to the exhibit. The ORL router is unable to form a neighbor relationship with the JAX router. What is a possible cause of this problem?

    Router JAX has the wrong autonomous-system number.
    The command network 192.168.2.0 is missing from the EIGRP configuration on the JAX router.
    * Automatic summarization is not disabled on the JAX router.
    Router JAX has the wrong IP address on the Fa0/1 interface.

    41. Refer to the exhibit. Routers 1 and 2 are directly connected over a serial link. Pings are failing between the two routers. What change by the administrator will correct the problem?

    Set the encapsulation on both routers to PPP.
    * Decrease the bandwidth on Serial 0/1/0 on router 2 to 1544.
    Change the cable that connects the routers to a crossover cable.
    Change the IP address on Serial 0/1/0 on router 2 to 192.168.0.1/30.

    42. The Suffolk router is directly connected to the networks shown in the graphic and has a default route that points to the Richmond router. All interfaces are active and properly addressed. However, when the workstation on network 172.29.5.0/24 sends a packet to destination address 172.29.198.5, it is discarded by the Suffolk router. What can be a reason for this result?

    The ip classless command is not enabled on the Richmond router.
    The route was ignored if the Richmond router did not include the 172.29.198.0/24 network in its routing updates.
    * The Richmond router is in a different autonomous system than the Suffolk router.
    The ip subnet-zero command was not configured on the Suffolk router.
    The ip classless command is not enabled on the Suffolk router.

    43. When presented with multiple valid routes to a destination, what criteria does a router use to determine which routes to add to the routing table?

    The router selects the routes with the best metric. All routes that have the same best metric are added to the routing table.
    The router first selects routes with the lowest administrative distance. The resulting routes are then prioritized by metric and the routes with the best metric are added to the routing table.
    The router selects the routes with the lowest administrative distance. All routes with the same lowest administrative distance are added to the routing table.
    * The router installs all routes in the routing table but uses the route with the best metric most when load balancing.

    44. Refer to the exhibit. What are the effects of the exhibited commands on the router?

    All passwords are encrypted.
    * Only Telnet sessions are encrypted.
    Only the enable password is encrypted.
    Only the enable password and Telnet session are encrypted.
    Enable and console passwords are encrypted.

    45. Refer to the exhibit. The routers in the exhibit are running the EIGRP routing protocol. What statement is true regarding how packets will travel from the 172.16.1.0/16 network to the 192.168.200.0/24 network?

    The router chooses the first path that it learned and installs only that route in the routing table.
    The router chooses the path with the lowest administrative distance and installs only that route in the routing table.
    * The router chooses the highest routing ID based on the advertised network IP addresses and installs only that route in the routing table.
    The router installs all the equal cost paths in the routing table but sends packets out only one, holding the others in reserve in case the primary route goes down.
    The router installs all the equal cost paths in the routing table and performs equal cost load balancing to send packets out multiple exit interfaces.

    46. When the show cdp neighbors command is issued from Router C, which devices will be displayed in the output?

    D, SWH-2
    * A, B, D
    SWH-1, SWH-2
    B, D
    SWH-1, A, B
    A, B, D, SWH-1, SWH-2

    47. Refer to the exhibit. Packets destined to which two networks will require the router to perform a recursive lookup? (Choose two.)

    10.0.0.0/8
    * 64.100.0.0/16
    128.107.0.0/16
    * 172.16.40.0/24
    192.168.1.0/24
    192.168.2.0/24

    48. Refer to the exhibit. Which path will traffic from the 172.16.1.0/24 network take to get to the 10.0.0.0/24 network?

    ADC
    ABC
    It will load balance the traffic between ADC and ABC
    * It will send the traffic via ABC, and will use ADC as a backup path only when ABC fails.

    49. Refer to exhibit. A company network engineer enters the following commands in the routers:
    R1(config)# ip route 10.1.1.0 255.255.255.0 192.168.0.2
    R2(config)# ip route 10.1.2.0 255.255.255.0 192.168.0.1
    When the engineer enters the show ip route command on R1, the routing table does not display the static route to the 10.1.1.0 network. All R1 and R2 interfaces are correctly addressed per the graphic. What is a logical next step that the engineer could take in order to make the static route display in the routing table in R1?
    Enter default routes in R1 and R2.
    Enable the R1 and R2 serial interfaces.
    Configure the static route to use an exit interface instead of a next-hop address.
    * Enter the copy run start command to force the router to recognize the configuration.

  2. #2
    عضو
    تاريخ التسجيل
    Apr 2007
    المشاركات
    89
    معدل تقييم المستوى
    0

    رد: رجائا الي يعرف يصلح الاخطاء

    وين الصور اخي ا لكريم

  3. #3
    عضو
    تاريخ التسجيل
    Apr 2007
    المشاركات
    89
    معدل تقييم المستوى
    0

    رد: رجائا الي يعرف يصلح الاخطاء

    اخي ضع الاسئلة في ملف ورد وارفعه على مثلا على www.zshare.net لاني حاولت احل الاختبار بس ما في صور اخي الكريم

  4. #4
    عضو
    تاريخ التسجيل
    Apr 2007
    المشاركات
    89
    معدل تقييم المستوى
    0

    رد: رجائا الي يعرف يصلح الاخطاء

    لازلت انتظر الاسئلة فانا سوف اتقدم للاختبار يوم الخميس بعد غد اذا تكرمت ارسل الاسئلة حتى اتمكن من حلها وارسلها لك بالاضافه انه لدي اسئلة ccna3 استطيع ان ارسلها لك

  5. #5
    عضو
    تاريخ التسجيل
    Jan 2008
    المشاركات
    7
    معدل تقييم المستوى
    0

    رد: رجائا الي يعرف يصلح الاخطاء

    اخوي الاسئلة انا مطلعها من منتدى اوربي وماكان محطوط صور وعلى العموم الاسئلة الغلط هي اصلا من غير صور او سؤال بصوره بس عام تستطيع تجاوب عليه مع الشكر والتقدير

  6. #6
    عضو
    تاريخ التسجيل
    Dec 2005
    المشاركات
    31
    معدل تقييم المستوى
    0

    رد: رجائا الي يعرف يصلح الاخطاء

    الاسئلة على هذا الرابط
    http://www.zshare.net/download/1206101195ad8b3a/
    نريد حلها وجزاكم الله خيرا

  7. #7
    عضو
    تاريخ التسجيل
    Apr 2007
    المشاركات
    89
    معدل تقييم المستوى
    0

    رد: رجائا الي يعرف يصلح الاخطاء

    اخواني تفضلوا حل الاسئلة
    http://www.4shared.com/file/47694254...ccna_2_aq.html

    اذا احد يقدر يزودني باسئلة ccna 4 جزاكم الله خير

  8. #8
    عضو
    تاريخ التسجيل
    Dec 2005
    المشاركات
    31
    معدل تقييم المستوى
    0

    رد: رجائا الي يعرف يصلح الاخطاء

    السلام عليكم
    هذا رابط اخر للاسئلة
    http://www.4shared.com/file/47812511/3fa126b/doc1.html

  9. #9
    عضو
    تاريخ التسجيل
    Apr 2007
    المشاركات
    89
    معدل تقييم المستوى
    0

    رد: رجائا الي يعرف يصلح الاخطاء

    اخواني الكرام حل الاسئلة الكامل باذن الله مع هذا الحل سوف تحصل على 95 فما فوق
    تفضلوا
    http://www.4shared.com/file/47928952...ified=153b95a9

    ارجو تزويدي باسئلة ccna4 لاتمكن من حلها

  10. #10
    عضو
    تاريخ التسجيل
    Apr 2007
    المشاركات
    89
    معدل تقييم المستوى
    0

    رد: رجائا الي يعرف يصلح الاخطاء

    اخواني حل الاسئلة الكامل باذن الله الدرجه 95 فما فوق
    http://www.4shared.com/file/47928952...ified=153b95a9

  11. #11
    عضو
    تاريخ التسجيل
    Jan 2008
    المشاركات
    7
    معدل تقييم المستوى
    0

    رد: رجائا الي يعرف يصلح الاخطاء

    يعطيكم العافيه اخواني ومشكورين على تجاوبكم وادعولي اختباري يوم الاربعاء مشكورين وماقصرتوا

  12. #12
    عضو
    تاريخ التسجيل
    Dec 2005
    المشاركات
    28
    معدل تقييم المستوى
    0

    رد: رجائا الي يعرف يصلح الاخطاء

    مشكورين ..
    ولكن هناك 3 اختبارات نهائية مختلفة لهذا السيمستر .. هل لديكم الاسئلة الاخرى؟

  13. #13
    عضو
    تاريخ التسجيل
    Apr 2007
    المشاركات
    89
    معدل تقييم المستوى
    0

    رد: رجائا الي يعرف يصلح الاخطاء

    اخي الكريم فقط ccna 1 لديها اربع نسخ مختلفه اما الباقي نفس النموذج واحد لايتغير

  14. #14
    عضوية جديدة
    تاريخ التسجيل
    May 2008
    المشاركات
    2
    معدل تقييم المستوى
    0

    رد: رجائا الي يعرف يصلح الاخطاء

    alaseeer24
    اخي الكريم بشرنا انشاء الله الأسئلةمع اجابتها من عند الأخوان صحيحة ونجحت في الأمتحان ؟؟
    ننتظر ردك

  15. #15
    عضو
    تاريخ التسجيل
    Jan 2008
    المشاركات
    7
    معدل تقييم المستوى
    0

    رد: رجائا الي يعرف يصلح الاخطاء



    بسم الله الرحمن الرحيم
    اول شي احب اشكركم على وقفتكم وياي لاني كنت متوهق حيل لان الاسئله الي كانت معاي كلها غلط وهذا الي وهجني الاسئلة الي جابوها الشباب صح بدرجه كبيره يعني فيها تقريبا اوبشن او اثنين غلط فقط والاسئله 57 سؤال ينطح سؤال والحمد لله ثم بمعونتكم اخواني يبت فيها 95% صراحه مشكورين جميع الاخوان ماقصرو فديتكم بالذات اخوي samer_loveline صراحه ما قصر معاي مادري شقول لكم غير شكرا وجزاكم الله الف خير تقبلو شكري اخوكم الاسير
    jvn

صفحة 1 من 2 1 2 الأخيرةالأخيرة

المواضيع المتشابهه

  1. رجائا كل الرجاء خدمة في فيلم the arrivals hd
    بواسطة Maximum_G في المنتدى الارشيف
    مشاركات: 9
    آخر مشاركة: 11-06-2011, 19:40
  2. ابي احدث جهازي (محتاااار ) رجائا مساعدة
    بواسطة just_A_guy في المنتدى الأرشيف
    مشاركات: 21
    آخر مشاركة: 11-09-2010, 16:13
  3. ما الفرق بين كارت يسمى 1جيجا وكارت يسمى 512 ؟
    بواسطة diaa02003 في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 19-01-2010, 16:44
  4. مشاركات: 5
    آخر مشاركة: 08-06-2007, 10:38
  5. مساعد رجائا يا اخوتي؟
    بواسطة alquds_prince في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 10-12-2004, 08:14

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •