النتائج 1 إلى 4 من 4

الموضوع: مشكله بوت في توشيبا A105 ( مشكله ام عيب مصنعي )

  1. #1
    عضو
    تاريخ التسجيل
    Jun 2007
    المشاركات
    5
    معدل تقييم المستوى
    0

    Angry مشكله بوت في توشيبا A105 ( مشكله ام عيب مصنعي )



    --------------------------------------------------------------------------------

    سلام عليكم ورحمه الله وبركاته



    ياشباب انا منزل الموضوع هنا بعد ماتعبت شهر كامل وادور حل مالقيت
    الجهاز لف على محلات شارع خالد بن الوليد وماحد عرف المشكله وين

    المهم الجهاز هوا لابتب توشيبا ستلايت A105 موديل PSAA0U

    المشكله العويصه انه الجهاز مايعمل بوت ابداااا
    حتا من السيدي او الهارديسك
    غيرت اعدادت البيوس ميه مره ولا نفع ,, ماخليت شي في البيوس الا غيرته او عملته disable برضو مانفع جربت بالسيدي حق الجهاز توشيبا ركيفري مانفع ايضا
    جربت افك الهارديسك وانزل عليه ويندز على الاقل يمكن يعمل بوت برضو مانفع
    الهارديسك شغال تمام والرام ايضا تمام وكل شي تمام
    حاولت كثيرا بدون بطاريه ومانفع غيرت مكان الرام ومانفع
    دورت في النت مالقيت حل للمشكله لكن لقيت مشاكل تشبه نفس المشكله وانحلت بعمل ابديت للبيوس
    لكن انا المشكله مفرمت الهارديسك ومافي امل اقدر اسوي ابديت للبيوس من دون ويندز

    ياشباب لو احد مرت عليه المشكله قبل كذا ياريت ينورنا حتا لو برد او شي يحل لي المشكله
    لانه تعبت ومافي مهندس ماشافه يقول مامرت عليه المشكله
    اخاف المذربورد مودع لكن كان شغال تمام قبل مافرمته والمشكله اني فرمته وطلعت لي المشكله لمن ادخل سيدي الويندز مايعمل بوت حتا لو غيرت خيارات البوت من البيوس

    احد مرت عليه المشكله ؟

    والجهاز كان شغال تمام والويندز مستقر لكن لمن جيت ابدا عمليه السيت للويندز لا يعمل بوت
    حتا للديفدي او الUSB او الفلوبي

    ياريت تشوف لي حل لانه الجهاز فوق الضمان :39:

    شاكر لكم على كل حال

  2. #2
    عضو الصورة الرمزية lTTl
    تاريخ التسجيل
    Mar 2008
    المشاركات
    748
    معدل تقييم المستوى
    0

    رد: مشكله بوت في توشيبا A105 ( مشكله ام عيب مصنعي )

    جرب بنسخة ويندوز أصليه
    وقولنا بنص رسالة الخطأ
    lTTl = LTTL = Little
    :rolleyes:

  3. #3
    عضو
    تاريخ التسجيل
    Jun 2007
    المشاركات
    5
    معدل تقييم المستوى
    0
    جربت النسخه الاصليه اللي معه
    وجربت سيدي توشيبا ريكفري اللي يجي معه برضو مانفع

    :o

  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Jun 2009
    المشاركات
    1
    معدل تقييم المستوى
    0

    Smile رد: مشكله بوت في توشيبا A105 ( مشكله ام عيب مصنعي )



    الحل لدى

    ساركو - للحاسبات الألية
    المدينة المنورة

المواضيع المتشابهه

  1. مشكله فى لاب توب توشيبا
    بواسطة Ashraf Mbn في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 21-01-2013, 17:54
  2. مشكله ب بطاريه لاب توشيبا
    بواسطة 7amidovich في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 24-07-2011, 02:52
  3. مشكله في كاميرا توشيبا
    بواسطة احمد صلاح 140 في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 18-03-2011, 17:23
  4. مشكله النظام في توشيبا
    بواسطة برنقلز في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 4
    آخر مشاركة: 07-05-2009, 01:17
  5. مشكله في البايوس لاب توب توشيبا
    بواسطة G_THREE في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 28-09-2007, 05:46

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •