النتائج 1 إلى 8 من 8

الموضوع: مشكله عند النسخ بالكلون سيدي !

  1. #1
    عضو برونزي
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,499
    معدل تقييم المستوى
    0

    مشكله عند النسخ بالكلون سيدي !



    السلام عليكم ،،،،،
    قمت بانزال اخر نسخه من البرنامج المعروف كلون سيدي ........ ولكن المشكله مازالت قائمه !!!!!!!!
    المشكله مصوره بصوره بالمرفقات
    جريت جميع الطرق بالنسخ بواسطه هذا البرنامج وبأت بالفشل !!!!!!!!
    ارجوا المساعده
    الصور المرفقة الصور المرفقة
    [IMG]http://www.alshula.net/yaser/MCP-RGB.jpg[/IMG]
    [IMG]http://www.arabhardware.net/forum/images/smilies/smile_crazy.gif[/IMG]
    لن أرد على أي تساؤلات فنية ترد عبر بريدي الشخصي أو الرسائل الخاصة g:

  2. #2
    عضو
    تاريخ التسجيل
    Jun 2002
    المشاركات
    429
    معدل تقييم المستوى
    0
    تأكد ربمى ال DMA في وضع disabled، ضعة على Enabled .
    ** من ال Bios

  3. #3
    عضو برونزي
    تاريخ التسجيل
    Jul 2002
    المشاركات
    3,678
    معدل تقييم المستوى
    0
    مممممممممم هذه اول مره تمر علي هذه الرساله ..

    سوف احاول البحث فيها وارد عليك ..

    هل انت متاكد ان هذه النسخه متوافقه مع الرايتر حقك ؟؟
    [img]http://www.geocities.com/dd_sign/ddinsidesign2.jpg[/img]
    [IMG]http://www.tdmsoftware.com/mcplogo.gif[/IMG] [IMG]http://www.register.prometric.com/images/clientinformation/2testAcerC.gif[/IMG]

  4. #4
    عضو برونزي
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,499
    معدل تقييم المستوى
    0
    هلا اخى ديزاين
    النسخ القديمه كانت شغال تمام ....... ولكن لما نزلت النسخه الجديد حذفت القديمه ! المشكله الان كيف اعرف ان النسخه تدعم الرايتر اللى عندي علما بان لدى YAMAHA 2100E
    اخى راشد شكرا على ردك ودورت بالبيوس على اللى تقوله عليه ولاحصلته !
    [IMG]http://www.alshula.net/yaser/MCP-RGB.jpg[/IMG]
    [IMG]http://www.arabhardware.net/forum/images/smilies/smile_crazy.gif[/IMG]
    لن أرد على أي تساؤلات فنية ترد عبر بريدي الشخصي أو الرسائل الخاصة g:

  5. #5
    عضو
    تاريخ التسجيل
    Jun 2002
    المشاركات
    429
    معدل تقييم المستوى
    0
    أخي محمد، أنا بحثت في منتديات أجنبية، وهذا ماوجدته ..

    أدخل إلى Google، وأدخل الرقم الذي يظهر في الرسالة، وربمى تجد ما يساعدك ..

    وأيضاً تأكد من الخيارات في البرنامج ..

  6. #6
    عضو
    تاريخ التسجيل
    Jun 2002
    المشاركات
    429
    معدل تقييم المستوى
    0
    أخي محمد عندما بحثت، أتذكر أنه المشكلة كانت تواجه أحدهم وكان ستخدم رايتر من YAMAHA ..

  7. #7
    عضو برونزي
    تاريخ التسجيل
    Jul 2002
    المشاركات
    3,678
    معدل تقييم المستوى
    0
    شوف هنا :

    http://club.cdfreaks.com/showthread/t-44609.html

    مثل ما قال الاخ راشد ..

    فا الاخ olli مخترع clonecd قد اوضح ان بعض موديلات yamaha دقيقه مره مع وصله IDE الخاصه بها وبهذا تعطي هذه الرساله كثيرا ..

    فا قال انه جرب انك تغير مكانه في وصله IDE حاول تغير من ماستر الى سلايف ..

    حاول انك تغلق DMA ..

    وجرب ..


    ما هو الموديل اللي عندك ؟؟ لانه ذكر ..Yamaha 2100E

    تحياتي ........
    [img]http://www.geocities.com/dd_sign/ddinsidesign2.jpg[/img]
    [IMG]http://www.tdmsoftware.com/mcplogo.gif[/IMG] [IMG]http://www.register.prometric.com/images/clientinformation/2testAcerC.gif[/IMG]

  8. #8
    عضو
    تاريخ التسجيل
    Jun 2002
    المشاركات
    429
    معدل تقييم المستوى
    0


    موديل رايتر الأخ محمد YAMAHA 2100E

المواضيع المتشابهه

  1. مشكله فى النسخ
    بواسطة karozy في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 22-03-2012, 23:18
  2. مشكله اثناء النسخ من DVD-ROM
    بواسطة A.Hirzalla في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 10-06-2011, 13:21
  3. مشاركات: 9
    آخر مشاركة: 15-09-2010, 18:43
  4. مشاركات: 3
    آخر مشاركة: 07-05-2010, 13:19
  5. مشكله النسخ والصق
    بواسطة alsamer2020 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 15-06-2009, 05:53

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •