النتائج 1 إلى 3 من 3

الموضوع: محتاج مساعدة

  1. #1
    عضو برونزي
    تاريخ التسجيل
    Jan 2008
    المشاركات
    453
    الدولة: Egypt
    معدل تقييم المستوى
    0

    محتاج مساعدة



    انا عندى مشكلة مع برنامج dyma المشكلة تتلخص فى ان انا مش بعرف اوصل اتنين سويتش مع بعض كل مرة يطلع خطا مع ان انا كلة مظبوط المشكلة دية بتظهر فى الnew version of daym
    لو سمحت لو حد عند حل يريت يفدنى

  2. #2
    عضو برونزي الصورة الرمزية mahmoud saad
    تاريخ التسجيل
    Jan 2008
    المشاركات
    1,188
    معدل تقييم المستوى
    12

    رد: محتاج مساعدة

    متهيالى يا اخى انو متوافر اصدار جديد للبرنامج المفروض انك تسطبه والله اعلم
    [URL="http://img193.imageshack.us/i/ubuntuuser2php.png/"]
    [/URL]

  3. #3
    عضو برونزي
    تاريخ التسجيل
    Jan 2008
    المشاركات
    453
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: محتاج مساعدة



    انا سطبت البرنامج الجديد المشكلة معايا فى الفيرجين الجديد

المواضيع المتشابهه

  1. محتاج مساعدة فى ptp
    بواسطة JustX في المنتدى الارشيف
    مشاركات: 4
    آخر مشاركة: 18-06-2013, 20:53
  2. مشاركات: 1
    آخر مشاركة: 14-08-2011, 16:18
  3. انا محتاج جهاز جديد لكن محتاج مساعدة من الخبراء
    بواسطة jumper2010 في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 28-10-2010, 22:25
  4. مشاركات: 1
    آخر مشاركة: 22-01-2010, 05:05
  5. أحتاج إلى مساعدة في لفة ++c
    بواسطة pointers في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 09-09-2006, 14:32

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •