صفحة 1 من 2 1 2 الأخيرةالأخيرة
النتائج 1 إلى 15 من 16

الموضوع: باركوا لي على جهازي الجديد-ومشكلة في الرامات

  1. #1
    عضو فضي الصورة الرمزية k@spersky
    تاريخ التسجيل
    Jul 2006
    المشاركات
    808
    الدولة: Egypt
    معدل تقييم المستوى
    12

    باركوا لي على جهازي الجديد-ومشكلة في الرامات



    السلام عليكم وحمة الله وبركاته
    الحمد لله رب العالمين قمت بشراء جهازي الجديد وبمعاونة خالصة من الأخ الشرقاوي الاصيل اهشام hisoo الذي لم يدخر وسعا في الذهاب معي والنصح لي طوال اليوم حتى تم تجميع هذا الجهاز فجزاه الله خيرا :D
    ومواصفاته كالتالي:
    AMD x2 6400+ 3200 ghtz
    motherboard:Gigabyte MA-790x DS4 ultra
    viga:ATI 1650 x -pro 256 m
    ram:ddr2 kingston 800 2*1 giga
    case:gamma 300watt

    وباقي الجزاء عندي والحمد لله
    أداء الجهاز رائع جدا ولكن هناك مشكلة غريبة
    عند وضع رامة واحدة تعطيني باس 800 وعند وضعهما معا تعطيني باس 667 سواء كانت بخاصية الدوال تشانل أو بالسينجل تشانل قمت بعمل تباديل بين القطعتين على كل بنوك الرام والنتيجة كما هي لا تعطيني الرام 800 إلا إذا كانت منفردة وأنا أشك أنها رامات مضروبة أو أن كنجستون بدأت تخرف :eek: برجاء النصح
    وهل أبيع هذه الرامات وأستبدلها بنوع آخر رغم الخسارة وما النوع الذي تنصحون به

  2. #2
    عضو
    تاريخ التسجيل
    Dec 2007
    المشاركات
    296
    معدل تقييم المستوى
    0

    رد: باركوا لي على جهازي الجديد-ومشكلة في الرامات

    اول شي مبرووك

    تاكد من ان القطعتين الباس حقهم 800




    يارب إن عظمـت ذنوبي كـثرة*****فلقد علمت بأن عفوك أعظم
    إن كان لا يرجـوك إلا محسـن*****فبمن يلوذ وبستجير المجرم
    أدعوك ربي كما أمرت تضرعا*****فإذا رددت يدي فمن ذا يرحم
    مالي إليك وسـيلة إلا الرجـاء*****وجميل عفوك ثم أني مسل
    م



    http://www.shbab1.com/2minutes.htm
    :up:

    تحذير قبل ان تنشر موضوع يخص الدين ادخل على الرابط قبل ان تندم

  3. #3
    عضو فضي الصورة الرمزية k@spersky
    تاريخ التسجيل
    Jul 2006
    المشاركات
    808
    الدولة: Egypt
    معدل تقييم المستوى
    12

    رد: باركوا لي على جهازي الجديد-ومشكلة في الرامات

    اقتباس المشاركة الأصلية كتبت بواسطة ALKINNG مشاهدة المشاركة
    اول شي مبرووك

    تاكد من ان القطعتين الباس حقهم 800
    الله يبارك فيك
    كل رامة تعطيني باس 800 إذا كانت وحدها فإذا وضعت الثانية معها بأي شكل تعطيني 667 !!!!

  4. #4
    الفتى المبتسم أنا
    زائر

    رد: باركوا لي على جهازي الجديد-ومشكلة في الرامات

    ممكن صورة من برنامج CPU-Z
    http://www.cpuid.com/download/cpuz_145.zip
    لخياري MEMORYو SPD وكمان هات معهم خيار CPU

    وألف مبروك الجهاز

  5. #5
    عضو فضي الصورة الرمزية k@spersky
    تاريخ التسجيل
    Jul 2006
    المشاركات
    808
    الدولة: Egypt
    معدل تقييم المستوى
    12

    رد: باركوا لي على جهازي الجديد-ومشكلة في الرامات

    اقتباس المشاركة الأصلية كتبت بواسطة انسان مظلوم مشاهدة المشاركة
    ممكن صورة من برنامج CPU-Z
    http://www.cpuid.com/download/cpuz_145.zip
    لخياري MEMORYو SPD وكمان هات معهم خيار CPU

    وألف مبروك الجهاز
    الله يبارك فيك أخي
    سأقوم بعمل تقرير إن شاء الله ولكن ألا يوجد تعليق سريع على هذا الخطأ لأن أكثر من شخص واجهته هذه المشكلة
    حياكم الله

  6. #6
    عضو فضي الصورة الرمزية k@spersky
    تاريخ التسجيل
    Jul 2006
    المشاركات
    808
    الدولة: Egypt
    معدل تقييم المستوى
    12

    رد: باركوا لي على جهازي الجديد-ومشكلة في الرامات

    اقتباس المشاركة الأصلية كتبت بواسطة انسان مظلوم مشاهدة المشاركة
    ممكن صورة من برنامج CPU-Z
    http://www.cpuid.com/download/cpuz_145.zip
    لخياري MEMORYو SPD وكمان هات معهم خيار CPU

    وألف مبروك الجهاز
    الله يبارك فيك أخي
    سأقوم بعمل تقرير إن شاء الله ولكن ألا يوجد تعليق سريع على هذا الخطأ لأن أكثر من شخص واجهته هذه المشكلة
    حياكم الله

  7. #7
    عضو فضي الصورة الرمزية k@spersky
    تاريخ التسجيل
    Jul 2006
    المشاركات
    808
    الدولة: Egypt
    معدل تقييم المستوى
    12

    رد: باركوا لي على جهازي الجديد-ومشكلة في الرامات

    للرفع

  8. #8
    عضو برونزي الصورة الرمزية yazan soft
    تاريخ التسجيل
    Aug 2007
    المشاركات
    7,228
    الدولة: Jordan
    معدل تقييم المستوى
    32

    رد: باركوا لي على جهازي الجديد-ومشكلة في الرامات

    اقتباس المشاركة الأصلية كتبت بواسطة انسان مظلوم مشاهدة المشاركة
    ممكن صورة من برنامج CPU-Z
    http://www.cpuid.com/download/cpuz_145.zip
    لخياري MEMORYو SPD وكمان هات معهم خيار CPU

    وألف مبروك الجهاز
    هات الصور شان نحدد المشكله اكثر ,,
    [CENTER][url=http://valid.canardpc.com/show_oc.php?id=1731522][img]http://valid.canardpc.com/cache/banner/1731522.png[/img][/url][/CENTER]

  9. #9
    عضو الصورة الرمزية boxmax
    تاريخ التسجيل
    Nov 2006
    المشاركات
    486
    معدل تقييم المستوى
    12

    رد: باركوا لي على جهازي الجديد-ومشكلة في الرامات

    عندي نفس المشكلة
    مذربورد جيجابايت X48-DQ6 ورامات كينقستون 4 جيجا بسرعة 1150
    واللوحة تقراها 800
    كسرت سرعة الرام ووصلتها من 800 إلى 1066 بدون مشاكل مع فولط 2.1 إذا إذا رفعت السرعة أكثر من 1066 مايضبط الجهاز فرجعتها إلى 800
    مواصفات الرام هنا
    http://www.ec.kingston.com/ecom/conf...9200D2/1G&id=8
    واللي قاهرني إن النوعية مدعومة من اللوحة؟؟؟




    فهل من مساعد ؟

  10. #10
    عضو
    تاريخ التسجيل
    Jan 2006
    المشاركات
    415
    معدل تقييم المستوى
    0

    رد: باركوا لي على جهازي الجديد-ومشكلة في الرامات

    اقتباس المشاركة الأصلية كتبت بواسطة boxmax مشاهدة المشاركة
    عندي نفس المشكلة
    مذربورد جيجابايت X48-DQ6 ورامات كينقستون 4 جيجا بسرعة 1150
    واللوحة تقراها 800



    لا ارى اي رقم 800 انتظر راي الخبراء ؟؟؟

  11. #11
    عضو برونزي الصورة الرمزية sul2005tan
    تاريخ التسجيل
    Feb 2005
    المشاركات
    730
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    13

    رد: باركوا لي على جهازي الجديد-ومشكلة في الرامات

    ذواكر 800 ميجاهيرتز تظهر بسرعة 400 ميجاهيرتز يعني السرعة تقسيم 2 ، ذواكر DDR تقوم بنقل بيانين في النبضة الواحدة لذلك سرعتها الاصلية هي 400 وليس 800 ميجاهيرتز .

    عندي نفس المشكلة
    مذربورد جيجابايت X48-DQ6 ورامات كينقستون 4 جيجا بسرعة 1150
    واللوحة تقراها 800
    كسرت سرعة الرام ووصلتها من 800 إلى 1066 بدون مشاكل مع فولط 2.1 إذا إذا رفعت السرعة أكثر من 1066 مايضبط الجهاز فرجعتها إلى 800
    مواصفات الرام هنا
    http://www.ec.kingston.com/ecom/conf...9200D2/1G&id=8
    واللي قاهرني إن النوعية مدعومة من اللوحة؟؟؟
    مكتوب في موقع الشركة ان الرام تدعم حتى 2.35 فولت يمكن مع زيادة الفولت راح تضبط معاك على 1150 والله اعلم .

    ------------
    اخي الكريم kapersky اعتقد المشكلة هو في عدم توافق اللوحة الام مع الرام المذكوره عند تطبيق تقنية dual channel اعتقد ان مراسلة الشركة واخبارهم بالامر قد يفيدك في ذلك ولك جزيل الشكر.

    ------------
    [CENTER]من مواضيعي

    [URL="http://www.arabhardware.net/forum/showthread.php?t=50784&highlight=%CC%E3%ED%DA+%E3%DA%C7%E1%CC%C7%CA+AMD"]جميع معالجات Intel من العام 2000[/URL]

    [URL="http://www.arabhardware.net/forum/showthread.php?t=53629&highlight=%CC%E3%ED%DA+%E3%DA%C7%E1%CC%C7%CA+AMD"]جميع معالجات AMD K8[/URL]

    [URL="http://www.arabhardware.net/forum/showthread.php?t=63181&highlight=%CC%E3%ED%DA+%E3%DA%C7%E1%CC%C7%CA+AMD"]تقرير عن معالجات AMD K10[/URL][/CENTER]

    [CENTER] عدنا بعد طول غياب :)

    [/CENTER]

    [CENTER][IMG]http://alfadeel.googlepages.com/rapita5.gif[/IMG][/CENTER]

  12. #12
    عضو الصورة الرمزية boxmax
    تاريخ التسجيل
    Nov 2006
    المشاركات
    486
    معدل تقييم المستوى
    12

    رد: باركوا لي على جهازي الجديد-ومشكلة في الرامات

    للرفع

  13. #13
    عضو الصورة الرمزية boxmax
    تاريخ التسجيل
    Nov 2006
    المشاركات
    486
    معدل تقييم المستوى
    12

    رد: باركوا لي على جهازي الجديد-ومشكلة في الرامات

    انتظرت من الشباب أي تجربة لكن لا يوجد ...
    فقلت باسم الله واتبعت شورتك أخي sul2005tan ... والحمدالله ... تم تغيير سرعة الرام إلى 1200 وأصلها 1150 وتم ضبط التواقيت كما هي في مواصفات الرام 5 5 5 15 وذلك على الفولط 2.35

    وبعد قراءة في موقع كينقستون اتضح أن الرام هذي مبرمجة تلقائيا بفولط 1.8 لتعطي سرعة 800 وتواقيت 5 5 5 18 وإذا ما تم ضبطها يدويا على فولط 2.3 و 2.35 فإنها تستطيع أن تعطي سرعة 1150 وتواقيت 5 5 5 15

    صورة للنتائج بإعدادات 800 :


    صورة للنتائج بإعدادات 1200:

  14. #14
    عضو فضي الصورة الرمزية k@spersky
    تاريخ التسجيل
    Jul 2006
    المشاركات
    808
    الدولة: Egypt
    معدل تقييم المستوى
    12

    رد: باركوا لي على جهازي الجديد-ومشكلة في الرامات

    ها هي الصور الخاصة بي





    برجاء النصح

  15. #15
    الفتى المبتسم أنا
    زائر

    رد: باركوا لي على جهازي الجديد-ومشكلة في الرامات



    اهاااا

    طيب اين خيار ميموريي هو ايضاً

صفحة 1 من 2 1 2 الأخيرةالأخيرة

المواضيع المتشابهه

  1. افتراضي جهازي توشيبا u500 ومشكلة بلا حل
    بواسطة J U D Y في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 0
    آخر مشاركة: 24-09-2011, 00:58
  2. مشاركات: 4
    آخر مشاركة: 05-04-2010, 15:46
  3. الرامات فى جهازى الجديد غير كاملة
    بواسطة ahmedyotu في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 04-04-2010, 09:37
  4. باركوا لي على الكمبيوتر الجديد
    بواسطة zero4ever في المنتدى الأرشيف
    مشاركات: 21
    آخر مشاركة: 19-03-2010, 09:28
  5. أول مشاركة وجهازي الجديد ومشكلة وسؤال؟
    بواسطة adham15 في المنتدى الأرشيف
    مشاركات: 19
    آخر مشاركة: 02-04-2009, 13:33

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •