النتائج 1 إلى 8 من 8

الموضوع: شرح مبسط لل pppoe وكيفية تطبيقه على الراوتر السيسكو

  1. #1
    عضو
    تاريخ التسجيل
    Oct 2007
    المشاركات
    479
    معدل تقييم المستوى
    0

    شرح مبسط لل pppoe وكيفية تطبيقه على الراوتر السيسكو



    ممكن شرح مبسط لل pppoe وكيفية تطبيقه على الراوتر السيسكو ؟

  2. #2
    عضو فضي الصورة الرمزية memoragaa
    تاريخ التسجيل
    Jan 2005
    المشاركات
    1,302
    الدولة: Egypt
    معدل تقييم المستوى
    14

    رد: شرح مبسط لل pppoe وكيفية تطبيقه على الراوتر السيسكو

    ازيك يا اسلام عامل ايه حد يرجع من الجيش على الراوترات يا راجل يا طيب المهم دى الكونفيجيوريشن اللى انت عاوزها


    hostname pooh
    ip host rund 172.17.247.195
    !
    ip subnet-zero
    no ip domain-lookup
    !
    vpdn enable
    no vpdn logging
    !
    vpdn-group 1
    request-dialin
    protocol pppoe
    !
    !
    !
    !
    interface Ethernet0/0
    ip address 10.200.56.22 255.255.255.0
    ip nat inside
    no ip mroute-cache
    !
    !
    !
    !
    interface Ethernet0/1
    no ip address
    pppoe enable
    pppoe-client dial-pool-number 1
    !
    interface Dialer1
    ip address negotiated
    ip nat outside
    ip mtu 1492
    encapsulation ppp
    no ip mroute-cache
    dialer pool 1
    dialer-group 1
    ppp authentication pap
    ppp pap sent-username cisco password cisco1
    !
    ip classless
    no ip http server
    !
    dialer-list 1 protocol ip permit
    ip nat inside source list 1 interface Dialer1 overload
    ip route 0.0.0.0 0.0.0.0 dialer1
    access-list 1 permit 10.200.56.0 0.0.0.255
    !
    line con 0
    exec-timeout 0 0
    transport input none
    line vty 0 4
    login
    password ww
    !
    end
    شبكاوى قديم مع إيقاف التنفيذ
    لا تنسونا من صالح الدعاء

  3. #3
    عضو
    تاريخ التسجيل
    Oct 2007
    المشاركات
    479
    معدل تقييم المستوى
    0

    رد: شرح مبسط لل pppoe وكيفية تطبيقه على الراوتر السيسكو

    تسلم حبيب قلبى عم محمد معلش بقى مانت عارف الراوتر حياتى وانت اخبارك ايه وشكرا على الافاده والرد الجميل دا بس كنت عاوز شرح مش الكونفجرشن بس معلش ياباشا

  4. #4
    عضو فضي الصورة الرمزية memoragaa
    تاريخ التسجيل
    Jan 2005
    المشاركات
    1,302
    الدولة: Egypt
    معدل تقييم المستوى
    14

    رد: شرح مبسط لل pppoe وكيفية تطبيقه على الراوتر السيسكو

    ده انت طماع بقى
    حاضر هعملك شرح عربى يا سيدى بس ما تحلمش بأكتر من كده ياريت

  5. #5
    عضو
    تاريخ التسجيل
    Oct 2007
    المشاركات
    479
    معدل تقييم المستوى
    0

    رد: شرح مبسط لل pppoe وكيفية تطبيقه على الراوتر السيسكو

    ياباشا الحمد لله نعمه مش هطمع انشاؤ الله ربنايكرمك ياباشا ادعيلى انت بس والنبى علشان الجيش دا

  6. #6
    عضو
    تاريخ التسجيل
    Apr 2007
    المشاركات
    72
    معدل تقييم المستوى
    0

    رد: شرح مبسط لل pppoe وكيفية تطبيقه على الراوتر السيسكو

    وعليكم السلام !!

    مشكور ياغالي على configurattions


    بس ممكن تشرحلنا الموضوع بشكل مبسط !!



    عمودي
    MCSE 2003 , MCSA Messaging and CCNP

    CCIE and CCVP Very Soon

  7. #7
    عضو
    تاريخ التسجيل
    Oct 2007
    المشاركات
    479
    معدل تقييم المستوى
    0

    رد: شرح مبسط لل pppoe وكيفية تطبيقه على الراوتر السيسكو

    المنتدى كله عباقره مش معقول محدش عارف انشاؤ الله الاقى شرحه انهاردا او بكره

  8. #8
    عضو
    تاريخ التسجيل
    Oct 2007
    المشاركات
    479
    معدل تقييم المستوى
    0

    رد: شرح مبسط لل pppoe وكيفية تطبيقه على الراوتر السيسكو



    على فكة يا جماعه انا محتاجه فى شغلى جدا يا ريت تساعدونى

المواضيع المتشابهه

  1. مشاركات: 22
    آخر مشاركة: 07-12-2011, 20:59
  2. يعنى ايه pppoe
    بواسطة احمدالله في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 20-06-2011, 02:19
  3. PPPoE???
    بواسطة Ali AdMiReR في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 16-01-2008, 11:51
  4. مالمقصود ب PPPoE
    بواسطة بلاد الرافدين في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 23-01-2007, 18:18

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •