النتائج 1 إلى 6 من 6

الموضوع: تمت حل مشكلة الزووم

  1. #1
    عضو
    تاريخ التسجيل
    Dec 2003
    المشاركات
    25
    معدل تقييم المستوى
    0

    تمت حل مشكلة الزووم



    السلام عليكم

    من يواجه مشكله بالزووم انا مستعد احلها له

    بعد معاناة

    ودمتم
    اخوكم اسامه

  2. #2
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    وعليكم السلام
    مبروك أخي , وان شاء الله خلاص انحلت كل المشكلات في الجهاز ؟
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  3. #3
    عضو
    تاريخ التسجيل
    Dec 2003
    المشاركات
    25
    معدل تقييم المستوى
    0
    اشكرك على سعة صدرك وبارك الله فيك بالنسبه للجهاز مشي حاله بعد ما بدلت الموذر بورد ولالاخير اكتشفت انه المشكله من المعالج حيث قمت بفكه ووجدت ان بعض السنون مائله وهذا غلط من الي ركب الجهاز وقمت بعمل فورمات وتنصيب الويندوز والجهاز حلو بس المشكله ان في شغله في الاجهزه المتعلقه بالموذر بورد لم يتم تعريفه كيف يمكنني تثبيته USD.2.0

  4. #4
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    حياك الله أخي
    ياخي المحلات هذي كارثة ,, أفضل شيء تركب الجهاز بنفسك , والعملية بسيطة

    تأكد انك عرفت الرقاقات Chipset , تجد تعريفها مع سيدي المذربورد
    الUSB 2.0 المفروض معرفة مادامك مركب الXP Service Pack1
    يعني عليها علامة صفرا ؟

    وبالنسبة لتحديث البيوس فما أنصحك فيه , على الأقل الحلول الي فيه مش مشجعة
    مثلا لو مذربوردك الاصدارة الأولى فحلو فيه مشكلة في التعرف على هاردسكات SATA
    واذا الاصدارة الثانية Rev 2.0 : حيدعم المذربورد معالجات P4 الجديدة ( P4 EE , Prescott )

    فمادامك الآن مش محتاج لتحديثه فما أنصحك فيه ...
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  5. #5
    عضو
    تاريخ التسجيل
    Dec 2003
    المشاركات
    25
    معدل تقييم المستوى
    0

    مشكله

    مرحبا

    بالنسبه usb 2.0
    هي موجوده بال سي دي لكن يتم تحميل الكل الا هي لا ادري ما السبب
    وعند الاجهزه عليها علامه صفراء وعند محاولة التثبيت يطلع لي c:/windows/temp
    غريبه
    وشو هو service back

  6. #6
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24


    الServicePack1 حزمة تحديثات للXP , مهمة جدا
    حتى تعرف اذا موجودة عندك , اضغط باليمين على My Computer واختر خصائص
    حتحصل معلومات :
    MS Windows XP
    Version 2002
    وغيره ...
    تحت الVersion 2002 لو ما حصلت مكتوب Service Pack 1 فمعناه الويندوز بدونها
    تحصلها في محلات البرامج , أو انك تحصل سيدي مثلا XP Pro ومعاه الSP1
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

المواضيع المتشابهه

  1. عندي مشكلة بالتلفاز الموصل بالحاسوب..مشكلة غريبة نوعا ما..تفضلو
    بواسطة silent guy في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 3
    آخر مشاركة: 29-01-2013, 14:14
  2. مشاركات: 34
    آخر مشاركة: 28-12-2012, 22:29
  3. مشاركات: 3
    آخر مشاركة: 07-07-2011, 10:17

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •