النتائج 1 إلى 9 من 9

الموضوع: الجهاز الجديد وعدة مشاكل

  1. #1
    عضو الصورة الرمزية Mat-Morir
    تاريخ التسجيل
    Jul 2002
    المشاركات
    662
    معدل تقييم المستوى
    17

    الجهاز الجديد وعدة مشاكل



    السلام عليكم ورحمة الله وبركاته
    أولا هذه مواصفات جهازي
    اللوحة الأم:MSI 865PE Neo2 FIS2R
    المعالج:Intel Pentium4 (3) GH Bus800
    القرص الصلب:WD 80 Giga Byte 7500
    الذاكرة:KingSton Hyper X DDR 400 PC3200 CL 2 / 512 MB*2=1024
    كرت الشاشة:MSI FX5700Ultra
    سواقة الدي في دي: LiteOn 16x
    سواقة الأقراص المرنه:SONY
    المودم:ZOOM V92
    المشكله ظهرت بعد تجميع الجهاز مباشره وهي:.
    عند بداية التشغيل اسمع صوت الصفاره وهذا شي طبيعي وتأتي شاشة البدايه وهي شعار شركة MSI وتستمرلمدة 30 ثانيه تقريبا وهي مدة طويله جداً في الأقلاع وبعدها اسمع صفاره ثانيه ثم تظهر لي رساله مفادها ان الجهاز فشل في الأقلاع وأن الفلوبي غير موجود وكذلك الدي في دي درايف ويطلب مني وضع قرص البوت في المحرك A ولكن عندما أعيد تشغيل الجهاز بواسطة Ctrl+Alt+Del تنتهي مشكلة الرساله فقط وعندما أغلق الجهاز واشغله في وقت اخر تظهر نفس المشكله.اما البطء في الأقلاع وصوت الصفاره الثانيه تبقى كماهي .
    ارجوكم ساعدو ني في حل هذه المشكله
    انا صراحه هذه اول مره استخد م لوحه من MSI ولااعلم هل هي سريعه في الأقلاع ام بطيئه.

  2. #2
    عضو
    تاريخ التسجيل
    Aug 2003
    المشاركات
    297
    معدل تقييم المستوى
    0

    صارت معي

    اكيد انه ظهر اللوحه موصل بالهيكل فموسي موصل
    عيد تركيب اللوحه بداخل الهيكل
    اعتمدت على الموقع في تركيب جهازي
    غطوا كل شي
    عدا اثنين تركيب اللوحه
    وخلع المروحه
    وبالنهايه الكمال لله
    سامحوني
    Code NAme = Vendetta
    AMD AthlonXP 2600+ BARTON Core (not that hot)+MSI KM4AM-Vkm400a
    Kingstone 2x256 MB DDR400 Cl3 TOTAL 512MB + GIGABYTE ATI RADEON 9200 128 MB
    MAXTOR 80 GB 7200RPM 2MB ATA-133 + LG CDRomDRIVE 52X + NEC DVD-RW 3540a
    CREATIVE Modem Blaster DI5663 + Genius Multimedia Keyboard +Optical Mouse
    Speakers smell like something burning 840 watt onbox+SAMSUNG SyncMaster 763MB
    ubuntu edgy + WINDOWS 2000 PRO SP4
    the rest is coming soon :n: :mad: :n:

  3. #3
    عضو الصورة الرمزية Mat-Morir
    تاريخ التسجيل
    Jul 2002
    المشاركات
    662
    معدل تقييم المستوى
    17
    شوف الهيكل فيه براغي طويله تركب عليه اللوحه مما يجعل هناك فاصل بين الهيكل واللوحه
    والشيء الثاني اخي كيف تعلمت طريقة فك المروحه لأني أجد فيها صعوبه بالغه.
    أعذروني يا نـاس .. لو كان صوتي حزين

    فاض الدمع يا ناس .. من جرحي بفلسطين

    http://folding.extremeoverclocking.c...Morir&t=155660
    هدية لفريق عرب هاردوير
    http://saaid.net/flash/ynaddy.swf



  4. #4
    عضو الصورة الرمزية Mat-Morir
    تاريخ التسجيل
    Jul 2002
    المشاركات
    662
    معدل تقييم المستوى
    17
    اين انتم ياشباب عرب هارد وير معقوله ماحد مرت عليه هالمشكله:confused:

  5. #5
    عضو
    تاريخ التسجيل
    Aug 2003
    المشاركات
    297
    معدل تقييم المستوى
    0
    لسه ما عرفت كيف
    فين الشبا ب يلحقونا بسرعـــــــــــــــــــــــــــــه
    Code NAme = Vendetta
    AMD AthlonXP 2600+ BARTON Core (not that hot)+MSI KM4AM-Vkm400a
    Kingstone 2x256 MB DDR400 Cl3 TOTAL 512MB + GIGABYTE ATI RADEON 9200 128 MB
    MAXTOR 80 GB 7200RPM 2MB ATA-133 + LG CDRomDRIVE 52X + NEC DVD-RW 3540a
    CREATIVE Modem Blaster DI5663 + Genius Multimedia Keyboard +Optical Mouse
    Speakers smell like something burning 840 watt onbox+SAMSUNG SyncMaster 763MB
    ubuntu edgy + WINDOWS 2000 PRO SP4
    the rest is coming soon :n: :mad: :n:

  6. #6
    عضو بلاتيني الصورة الرمزية data
    تاريخ التسجيل
    Nov 2002
    المشاركات
    4,317
    معدل تقييم المستوى
    21
    السلام عليكم

    اولا بامكتنك الغائ شاشة المقدمة من البيوس وبالتالي ستربح 30 ثانية من مدة الاقلاع.
    ثانيا بامكانك ان تجعل عملية الاقلاع سريعة من البيوس وذلك باستخدام خاصية الاقلاع السريع وتجده في البيوس .
    ثالثا كل شء متعلق بالفلوبي في البيوس قم بالغاءه واحعله disable ,بعد ان تتاكد من ربط الفلوبي بصورة صحيحة.
    رابعا قم باخراج dvd رايتر مؤقتا حتى تنحل المشكلة .
    خامسا هناك كارت مع اللوحة اسمها d bracket فيها اربع مصابيح اذا كان هناك خطا ما في اللوحة يتحول اللون من الاخضر الى الاحمر .تاكد اذا كان عند ك مصباح احمر عند بداية التشغيل.

    واخيرا لم تذكر لنا هل قمت بتحميل الوندوز ام لا؟؟

    بالتوفيق ان شاء الله

  7. #7
    عضو
    تاريخ التسجيل
    Aug 2003
    المشاركات
    297
    معدل تقييم المستوى
    0
    وال مروحه كيف اخعلها
    Code NAme = Vendetta
    AMD AthlonXP 2600+ BARTON Core (not that hot)+MSI KM4AM-Vkm400a
    Kingstone 2x256 MB DDR400 Cl3 TOTAL 512MB + GIGABYTE ATI RADEON 9200 128 MB
    MAXTOR 80 GB 7200RPM 2MB ATA-133 + LG CDRomDRIVE 52X + NEC DVD-RW 3540a
    CREATIVE Modem Blaster DI5663 + Genius Multimedia Keyboard +Optical Mouse
    Speakers smell like something burning 840 watt onbox+SAMSUNG SyncMaster 763MB
    ubuntu edgy + WINDOWS 2000 PRO SP4
    the rest is coming soon :n: :mad: :n:

  8. #8
    عضو الصورة الرمزية Mat-Morir
    تاريخ التسجيل
    Jul 2002
    المشاركات
    662
    معدل تقييم المستوى
    17
    اخ data
    اولا :خاصية الأقلاع السريع مفعله
    ثانيا:حتى إذاقمت بإلغاء شاشة البدايه المعروفه بالـ logo تأتي الشاشه السوداء المعتاده وهي بطيئه ايظاً
    ثالثا:ماذا تقصد بـd bracket هل هو الكرت الي يجي مع usb المنفصل لأن فيه اربع مصابيح
    رابعا:نعم قمت بتنزيل ويندوزXP
    وشكراً
    أعذروني يا نـاس .. لو كان صوتي حزين

    فاض الدمع يا ناس .. من جرحي بفلسطين

    http://folding.extremeoverclocking.c...Morir&t=155660
    هدية لفريق عرب هاردوير
    http://saaid.net/flash/ynaddy.swf



  9. #9
    عضو الصورة الرمزية Mat-Morir
    تاريخ التسجيل
    Jul 2002
    المشاركات
    662
    معدل تقييم المستوى
    17


    الحمدلله انحلت المشكله
    أعذروني يا نـاس .. لو كان صوتي حزين

    فاض الدمع يا ناس .. من جرحي بفلسطين

    http://folding.extremeoverclocking.c...Morir&t=155660
    هدية لفريق عرب هاردوير
    http://saaid.net/flash/ynaddy.swf



المواضيع المتشابهه

  1. عندي 3 مشاكل في جهازي الجديد
    بواسطة Skyline1989 في المنتدى الأرشيف
    مشاركات: 15
    آخر مشاركة: 13-07-2011, 20:55
  2. مشاكل في الجهاز الجديد نرجو المساعدة من الخبراء
    بواسطة osa21345 في المنتدى الأرشيف
    مشاركات: 22
    آخر مشاركة: 04-07-2010, 17:17
  3. عندي مشاكل تعبتني في جهازي الجديد !
    بواسطة LOSTY في المنتدى الأرشيف
    مشاركات: 16
    آخر مشاركة: 07-06-2010, 11:02
  4. التعريف الجديد لازال يوجد به مشاكل ATI Catalyst™ 10.1
    بواسطة bahrini في المنتدى الأرشيف
    مشاركات: 32
    آخر مشاركة: 29-01-2010, 08:04
  5. هذا جهازي الجديد وصل.. هل من مشاكل
    بواسطة القبطان في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 19-07-2008, 21:20

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •