صفحة 1 من 2 1 2 الأخيرةالأخيرة
النتائج 1 إلى 15 من 28

الموضوع: مشكله في الرامات

  1. #1
    عضو
    تاريخ التسجيل
    Oct 2007
    المشاركات
    36
    معدل تقييم المستوى
    0

    Unhappy مشكله في الرامات



    السلام عليكم انا عندي مشكله غريبه المشكله هي ان الرامات الي عندي البص حقها 800 اسم

    الشركه كنج ستون وهي من نوع (هايبر) ونوع المذربورد (GA-X48-DQ6) لما ادخل على البايوس

    يكتبلي ان سرعة البص حق الرامات 667 وجربت برنامج cpuz يكتبلي 333 يعني 667 طيب وش الحل

    والله اني مقهوووووووور الجهاز جديد وكلفني 5000 :mad::mad:

    هاذي الرامات طبعا هي شريحتين الاولى 1GB والثانيه 1GB يعني كلها 2GB

    http://www.directron.com/khx6400d21g.html

  2. #2
    عضو فضي الصورة الرمزية ammaR80
    تاريخ التسجيل
    Jun 2007
    المشاركات
    1,208
    الدولة: Iraq
    معدل تقييم المستوى
    0

    رد: مشكله في الرامات

    اخوي ان شاء الله مافي مشكلة فقط تحتاج لضبط الرامات من البايوس وان شاء الله الاخ يزن او الاعضاء يفيدوك لاني ماعندي الخبره الكافية
    بالتوفيق

  3. #3
    عضو
    تاريخ التسجيل
    Oct 2007
    المشاركات
    36
    معدل تقييم المستوى
    0

    رد: مشكله في الرامات

    معقوله مافي احد يعرف حل لهاذي المشكله ؟؟؟؟؟!!!!!!

  4. #4
    مخالف للقوانين
    تاريخ التسجيل
    Sep 2007
    المشاركات
    663
    معدل تقييم المستوى
    0

    رد: مشكله في الرامات

    بس يا أخى أدخل على البيوس بتاع البوردده وأرفع التردد
    وهتشغل
    علشان كان عندى نفس المشكله وعملتها الحمد لله

  5. #5
    عضو برونزي الصورة الرمزية yazan soft
    تاريخ التسجيل
    Aug 2007
    المشاركات
    7,228
    الدولة: Jordan
    معدل تقييم المستوى
    32

    رد: مشكله في الرامات

    اخوي هذا امر طبيعي مع بعض انواع الرامات , وان شاء الله محلوله المشكله ,

    لكن بدك تخبرنا اول شي نوع المعالج , وهل هو مرفوع التردد ام لا ؟ واذا بترفق صوره من CPU-Z للمعالج بكون افضل ,
    [CENTER][url=http://valid.canardpc.com/show_oc.php?id=1731522][img]http://valid.canardpc.com/cache/banner/1731522.png[/img][/url][/CENTER]

  6. #6
    عضو
    تاريخ التسجيل
    Oct 2007
    المشاركات
    36
    معدل تقييم المستوى
    0

    رد: مشكله في الرامات

    اقتباس المشاركة الأصلية كتبت بواسطة yazan soft مشاهدة المشاركة
    اخوي هذا امر طبيعي مع بعض انواع الرامات , وان شاء الله محلوله المشكله ,

    لكن بدك تخبرنا اول شي نوع المعالج , وهل هو مرفوع التردد ام لا ؟ واذا بترفق صوره من CPU-Z للمعالج بكون افضل ,

    المعالج Core 2 Quad Q6600

    وبالنسبه لتردد ما اعرف والله هل هو مرفوع ام لا

  7. #7
    عضو
    تاريخ التسجيل
    Oct 2007
    المشاركات
    36
    معدل تقييم المستوى
    0

    رد: مشكله في الرامات

    اقتباس المشاركة الأصلية كتبت بواسطة ابو المحاسن مشاهدة المشاركة
    بس يا أخى أدخل على البيوس بتاع البوردده وأرفع التردد
    وهتشغل
    علشان كان عندى نفس المشكله وعملتها الحمد لله

    طيب كيف ارفع التردد ؟؟؟

  8. #8
    عضو برونزي الصورة الرمزية yazan soft
    تاريخ التسجيل
    Aug 2007
    المشاركات
    7,228
    الدولة: Jordan
    معدل تقييم المستوى
    32

    رد: مشكله في الرامات

    ادخل للبيوس :

    MB Intelligent Tweaker (MIT)
    CPU Clock Ratio: x9
    CPU Host Clock Control = disabled


    System Memory Multiplier (SPD) = 3.00B

    DRAM Timing Selectable : Manual
    Standard Timing Control
    CAS Latency Time: : 5
    DRAM RAS# to CAS# : 5
    DRAM RAS# Precharge : 5
    Precharge Delay(tRAS) : 15

    DDR2 OverVoltage Control : +0.2

    وحتنحل المشكله ,
    [CENTER][url=http://valid.canardpc.com/show_oc.php?id=1731522][img]http://valid.canardpc.com/cache/banner/1731522.png[/img][/url][/CENTER]

  9. #9
    عضو
    تاريخ التسجيل
    Oct 2007
    المشاركات
    36
    معدل تقييم المستوى
    0

    رد: مشكله في الرامات

    اقتباس المشاركة الأصلية كتبت بواسطة yazan soft مشاهدة المشاركة
    ادخل للبيوس :

    MB Intelligent Tweaker (MIT)
    CPU Clock Ratio: x9
    CPU Host Clock Control = disabled


    System Memory Multiplier (SPD) = 3.00B

    DRAM Timing Selectable : Manual
    Standard Timing Control
    CAS Latency Time: : 5
    DRAM RAS# to CAS# : 5
    DRAM RAS# Precharge : 5
    Precharge Delay(tRAS) : 15

    DDR2 OverVoltage Control : +0.2

    وحتنحل المشكله ,
    سويت نفس كلامك لاكن ماتغير شي

  10. #10
    عضو
    تاريخ التسجيل
    Oct 2007
    المشاركات
    36
    معدل تقييم المستوى
    0

    رد: مشكله في الرامات

    هاذي صور من برنامج cpuz






    هاذا شخص يعاني من نفس المشكله

    http://forum.doom9.org/showthread.php?t=121469

  11. #11
    عضو فضي الصورة الرمزية أبو فوفو
    تاريخ التسجيل
    Jul 2008
    المشاركات
    2,094
    الدولة: Syria
    معدل تقييم المستوى
    18

    رد: مشكله في الرامات

    لا تنقهر ولاعلى بالك اللوحة الأم الي عندك نفس الي عند أخي البيوس شكله بيوس أسوس وبورد أخي هي آثروك أكس فير ب 31 بطبيعة الحال وبدون ضبط للأعدادات تكون في وضعية الأوتو أي في الخيار الوسط حرر الأوتو واظبطهاأنت بكل بساطة

  12. #12
    عضو بلاتيني الصورة الرمزية Stone
    تاريخ التسجيل
    Nov 2004
    المشاركات
    5,167
    الدولة: Kuwait
    معدل تقييم المستوى
    32

    رد: مشكله في الرامات

    السلام عليكم ...

    الرام اللي عندك سرعتها 667. تقدر تشوف الرام شنو مكتوب عليها؟


    YouTube : intel 2600k with Noctua NH-D14

    Case
    : Cooler Master High Air Flow 932 (Painted) || Display : ASUS VE276Q Black 27 inchs || Sound Card : Creative Blaster X-Fi Titanium Fatal1ty
    Headphones : ATH-AD700 || Mouse : Logitech G9 Laser || Mouse pad : Steelseries Fnatic || Keyboard : Logitech G15 || CPU Cooler : Noctua NH-D14

  13. #13
    عضو
    تاريخ التسجيل
    Oct 2007
    المشاركات
    36
    معدل تقييم المستوى
    0

    رد: مشكله في الرامات

    اقتباس المشاركة الأصلية كتبت بواسطة total90 مشاهدة المشاركة
    السلام عليكم ...

    الرام اللي عندك سرعتها 667. تقدر تشوف الرام شنو مكتوب عليها؟
    مكتوب على الرام KHX6400D2/1G يعني 800

    نفس الي بالصوره


  14. #14
    عضو
    تاريخ التسجيل
    Jul 2008
    المشاركات
    127
    معدل تقييم المستوى
    0

    رد: مشكله في الرامات

    مشكله صحيح لو شاري رام تردد 1333 افضل
    مشكله مالها حل عيوب تصنيع الله يكون بعونك

  15. #15
    عضو برونزي الصورة الرمزية yazan soft
    تاريخ التسجيل
    Aug 2007
    المشاركات
    7,228
    الدولة: Jordan
    معدل تقييم المستوى
    32

    رد: مشكله في الرامات



    اقتباس المشاركة الأصلية كتبت بواسطة mr ame مشاهدة المشاركة
    سويت نفس كلامك لاكن ماتغير شي
    اخوي تأكد أن الاعدادات صحيحه , لا تكون ناسي SYSTEM MEMORY MULTIPLIER = 3.00B
    او DDR2 OVERVOLTAGE = + 0.20

    شفت الاعدادت الي عطيتك اياها , لو الرام ترددهها 667 حتشتغل بتردد 800 ,,,,

    فما بالك بالرامات ذو تردد 800 ,

    تأكد منها جميعها وانك خزنت شغلك بضغطك على F10 وضغط حرف Y يليه ENTER بعد ضبطهم ,

    وحيضهر لك بعد ضبطهم بالبيوس DDR2 FREQUENCY حتجدها صارت 800 بعد ضبطك ل SYSTEM MEMORY MULTIPLIER = 3.00B ,,

    بالتوفيق ,
    [CENTER][url=http://valid.canardpc.com/show_oc.php?id=1731522][img]http://valid.canardpc.com/cache/banner/1731522.png[/img][/url][/CENTER]

صفحة 1 من 2 1 2 الأخيرةالأخيرة

المواضيع المتشابهه

  1. مشكله في الرامات
    بواسطة dr_mido300 في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 18-05-2012, 01:46
  2. مشكله فى الرامات !!
    بواسطة BlackMask في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 23-12-2010, 21:33
  3. مشكله فى الرامات ...
    بواسطة M_HaFeZ في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 09-08-2010, 10:18
  4. مشكله فى الرامات فى win 7
    بواسطة general bebo في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 8
    آخر مشاركة: 17-03-2010, 00:02
  5. مشكله في الرامات
    بواسطة ersa في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 14-03-2010, 18:14

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •