النتائج 1 إلى 7 من 7

الموضوع: مشكلة في جهاز مع الكيسه !! أرجو المساعدة

  1. #1
    عضو
    تاريخ التسجيل
    Nov 2007
    المشاركات
    68
    معدل تقييم المستوى
    0

    مشكلة في جهاز مع الكيسه !! أرجو المساعدة



    السلام عليكم ورحمة الله وبركاته

    اشتريت هذه المكونات:
    1- كيس جاما (300 وات باور)
    2- بوردة MSI K2A9 CF
    3- معالج AMD Athlon X2 4600 Dual Core
    4- رامه Kingston 1GB Bus 800
    5- كارت فيجا Geforce 8400 - 256MB
    6- هارد Western Digital 320GB
    7- شاشة 17 used flat

    المشكلة أن الجهاز اشتغل قرابة 4 ساعات تمام ثم بعد ذلك فصل من نفسه أي الجهاز يفتح والكهرباء واصلة للبوردة والشاشة لا تفتح والجهاز لا يستجيب لزر الباور ولا إعادة التحميل

    جربت الجهاز على كيس جامبو (150 وات باور) وجربت الجهاز اشتغل بدون أي مشاكل - قلت خلاص المشكلة من الكيس -

    فاشتريت كيس دولفين وركبت المواصفات السابقة عليها فحدثت نفس المشكلة مع كيس الجاما..............

    الحاجه الوحيدة اللي لسه ما جربتهاش - بس هجربها بإذن الله اليوم - إني أجرب بوردة ومعالج وجهاز تاني بمعنى أصح على الكيس الجاما والكيس الدولفين، لكي أعرف الكيستين بهما المشكلة ولا المشكلة من إيه..............

    بس هل لو المشكلة في البوردة أو المعالج أو أي حاجه تانية من مكونات الكيس تشتغل مع الجامبو بالرغم إنها أقل كيس في القوة في اللي جربتهم؟؟؟؟؟؟؟؟؟؟؟؟؟

    أرجو المساعدة من الخبراء

  2. #2
    عضو برونزي الصورة الرمزية rezoufda
    تاريخ التسجيل
    Jun 2007
    المشاركات
    3,180
    الدولة: Morocco
    معدل تقييم المستوى
    17

    رد: مشكلة في جهاز مع الكيسه !! أرجو المساعدة

    المشكلة اللي عندك من الباور سبلاي اللي بالكيس (300 واط غير كافية للمواصفات التي ذكرتها)
    جرب اخي باور سبلاي ثانية لا تقل عن 500 واط وشوف هل المشكل يستمر
    لو قدرت تجرب بأكثر من 500 واط يكون أحسن
    [CENTER][COLOR="#000000"][B]اللهم اغفر للمؤمنين والمؤمنات الأحياء منهم والأموات إنك سميع مجيب الدعوات[/B][/COLOR][/CENTER]
    [B][COLOR="YellowGreen"][CENTER][url]www.rasoulallah.net[/url][/CENTER][/COLOR][/B]

    [CENTER][SIZE="4"]ت.م/ رضا - المغرب
    [/SIZE][/CENTER]
    [CENTER][SIGPIC][/SIGPIC][/CENTER]
    [CENTER]آخر [COLOR="#000000"][/COLOR]مواضيعي:

    [URL="http://www.arabhardware.net/forum/showthread.php?p=1153286#post1153286"][SIZE="2"][B]روتر Wigate الجديد، لمشاركة الـ 3G[/B][/SIZE][/URL]

    [URL="http://www.arabhardware.net/forum/showthread.php?p=960990#post960990"][SIZE="2"][B]كل ما تود معرفته عن معالج intel Atom[/B]
    [/SIZE][/URL]

    [/CENTER]

  3. #3
    عضو الصورة الرمزية saber --1
    تاريخ التسجيل
    Jun 2008
    المشاركات
    350
    معدل تقييم المستوى
    0

    رد: مشكلة في جهاز مع الكيسه !! أرجو المساعدة

    نفس كلما اخي رضا جرب باور سلابي اخر على الاقل 500w او اكثر

  4. #4
    عضو
    تاريخ التسجيل
    Nov 2007
    المشاركات
    68
    معدل تقييم المستوى
    0

    رد: مشكلة في جهاز مع الكيسه !! أرجو المساعدة

    شكرا إخواني على الرد انا لقيت المشكلة البوردة عطلانه وارسلتها للشركة للصيانة وتبديلها..................

    بالرغم من ذلك: هل موضوع الباور ده 300 يشغل المكونات ولا تحدث مشكلة معه لأني لم أجد كيس في السوق الباور بتاعها اعلى من 300 إلا أني وجدت باور سبلاي 500 يباع منفصل......................

    وشكرا مرة أخرى للإفادة

  5. #5
    عضو
    تاريخ التسجيل
    Nov 2007
    المشاركات
    68
    معدل تقييم المستوى
    0

    رد: مشكلة في جهاز مع الكيسه !! أرجو المساعدة

    ملحوظة أخيرة: نسيت أوضحها

    أنا جربت الثلاث كيسات الجامبو والدولفين والجاما على بوردة تانية وبنفس المعالج والرامه وكارت الشاشة والجهاز اشتغل تمام فتأكدت أن المشكلة كانت من البوردة................................

    والكيسات تمام ما فيهم أي مشاكل

  6. #6
    عضو برونزي الصورة الرمزية The_Wolf88
    تاريخ التسجيل
    Feb 2006
    المشاركات
    4,602
    معدل تقييم المستوى
    25

    رد: مشكلة في جهاز مع الكيسه !! أرجو المساعدة

    ربما سبب عطل اللوحة الأم من مزود الطاقة لأنه لا يكفي احتياجها ولذلك قام المزود بإفسادها

    خذ مزود طاقة محترم بقوة 500 واط !!

    ملاحظة: استخدام مزود طاقة ضعيف يؤدي الى تلف مكونات الجهاز الداخلية مع مرور الوقت فانتبه لذلك !!
    [COLOR="Navy"][SIZE="5"][FONT="Arial"][CENTER][B]سبحان الله وبحمده سبحان الله العظيم[/B][/CENTER][/FONT][/SIZE][/COLOR]

  7. #7
    عضو
    تاريخ التسجيل
    Nov 2007
    المشاركات
    68
    معدل تقييم المستوى
    0

    رد: مشكلة في جهاز مع الكيسه !! أرجو المساعدة



    شكرا أخي على الملحوظة سوف أغيره في أقرب وقت بإذن الله

المواضيع المتشابهه

  1. أرجو المساعدة، مشكلة في بطارية جهاز Galaxy tab p1000
    بواسطة mgaber9 في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 21-04-2013, 10:52
  2. مشكلة في جهاز HP dv6 t core i7 أرجو المساعدة :(
    بواسطة madridi raul في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 04-11-2010, 03:09
  3. عندى مشكلة فى جهاز كمبيوتر أرجو المساعدة
    بواسطة sobhy2012 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 27-08-2010, 20:25
  4. أرجو المساعدة مشكلة في توقيت الرام أرجو المساعدة
    بواسطة LOVEFORLOVE93 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 21-05-2009, 18:37
  5. مشاركات: 4
    آخر مشاركة: 15-03-2005, 19:04

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •