النتائج 1 إلى 9 من 9

الموضوع: مشكلة فى بداية التشغيل ارجو الرد والاهتمام

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Jul 2008
    المشاركات
    22
    معدل تقييم المستوى
    0

    Exclamation مشكلة فى بداية التشغيل ارجو الرد والاهتمام



    السلام عليكم ورحمه الله وبركاته
    عندى مشكلة فى الجهاز كل لما يبدا فى النهوض (bias) يتوقف عند الصفحه اللى عندها يقوللى انى ممكن ادخله اسطوانة bootable وبعدها يدى شاشة بيضاء وحتى جربت انى ادخله اسطوانه برضه بدا كانه هايقراها وبعد كده اعطى نفس الشاشة البيضاء
    وبيطلع رسالة كمان معناها ان ال
    channel 0 ______________________ Disabled
    طبعا الشرط اللى فى النصف ده كلام وارقام
    فياريت ياجماعة رجاء اللى عارف حل للمشكلة دى يفيدنى بيه وجزاه الله كل خير
    وشكرا مقدما
    ربنا لا تؤاخذنا ان نسينا او اخطأنا ... ربنا ولا تحمل علينا اصرا كما حملته على اللذين من قبلنا ... ربنا ولا تحملنا مالا طاقه لنا به ... واعف عنا واغفر لنا وارحمنا ... انت مولانا فانصرنا على القوم الكافرين
    آمين


  2. #2
    عضو الصورة الرمزية سهيــــــــــر
    تاريخ التسجيل
    Mar 2007
    المشاركات
    742
    معدل تقييم المستوى
    11

    رد: مشكلة فى بداية التشغيل ارجو الرد والاهتمام

    أخي ابغاك تتأكد من سلامة المكثفات اللي بالمذربورد
    لأن هذه المشكلة واجهتني بس مع فرق بسيط ان الجهاز يوفق بدون الشاشة البيضاء طبعا ما يكمل الفحص الذاتي

  3. #3
    عضوية جديدة الصورة الرمزية Black.Hack
    تاريخ التسجيل
    Aug 2008
    المشاركات
    2
    معدل تقييم المستوى
    0

    رد: مشكلة فى بداية التشغيل ارجو الرد والاهتمام

    السلام عليكم
    اخوي أتوقع يكون في مشكله بكرت الذاكره اللي عندك
    حاول انك تشيل كرت الذاكره الـ(RAM) وتحطه مره ثانيه
    وتشغل الجهاز وان شاء الله بيشتغل معاك اوكي...
    سلام:cool::cool:

  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Jul 2008
    المشاركات
    22
    معدل تقييم المستوى
    0

    رد: مشكلة فى بداية التشغيل ارجو الرد والاهتمام

    الف الف شكر لردودكم واهتمامكم يا اخوه
    لكن فيه حاجه

    اختى سهير انا مش عارف اوصف يمكن لكن الشاشة البيضاء دى قصدى ان الشاشة كان الوصل بينها وبين الcpu انقطع لكن مش قصدى بيضاء بمعنى الكلمة



    وبالنسبة لمكثفات البورده طب اختبرها ازاى ؟؟ مش عارف
    ربنا لا تؤاخذنا ان نسينا او اخطأنا ... ربنا ولا تحمل علينا اصرا كما حملته على اللذين من قبلنا ... ربنا ولا تحملنا مالا طاقه لنا به ... واعف عنا واغفر لنا وارحمنا ... انت مولانا فانصرنا على القوم الكافرين
    آمين


  5. #5
    عضوية جديدة
    تاريخ التسجيل
    Jul 2008
    المشاركات
    22
    معدل تقييم المستوى
    0

    رد: مشكلة فى بداية التشغيل ارجو الرد والاهتمام

    وكمان بالنسبة للرامات انا غيرت مكانهم ووضعتهم فى مكانين تانيين وبرضه مفيش فايده
    ربنا لا تؤاخذنا ان نسينا او اخطأنا ... ربنا ولا تحمل علينا اصرا كما حملته على اللذين من قبلنا ... ربنا ولا تحملنا مالا طاقه لنا به ... واعف عنا واغفر لنا وارحمنا ... انت مولانا فانصرنا على القوم الكافرين
    آمين


  6. #6
    عضو الصورة الرمزية mr.network
    تاريخ التسجيل
    Feb 2007
    المشاركات
    26
    معدل تقييم المستوى
    0

    رد: مشكلة فى بداية التشغيل ارجو الرد والاهتمام

    حاول تشيك علي الواصله الي رابطه بين الشاشه والCPU وجرب الشاشه علي جهاز تاني وشوف كده ومستني الرد

  7. #7
    عضو الصورة الرمزية smsmn8888
    تاريخ التسجيل
    Aug 2007
    المشاركات
    544
    الدولة: Egypt
    معدل تقييم المستوى
    13

    رد: مشكلة فى بداية التشغيل ارجو الرد والاهتمام

    يفضل انك تجرب الرمات و البروسيسيور علي جهاز اخر حتي تنحصل المشكلة في البوردة
    و بعد ذللك تنشوف قصة البوردة اه؟؟؟

  8. #8
    عضو الصورة الرمزية سهيــــــــــر
    تاريخ التسجيل
    Mar 2007
    المشاركات
    742
    معدل تقييم المستوى
    11

    رد: مشكلة فى بداية التشغيل ارجو الرد والاهتمام

    أخي عندك في البورد مكثفات شكلها زي الاسطوانات الصغيرة مركبة ومسكرة من فوق لو لقيت عليها اي أثار انتفاخ او شق صغير وممكن تلاقي لون زي صدى عليها بس مو شرط يعني محتاج تغيرهم وده تروح به عند فني صيانة ولو مافي راح نشوف بقية الاشياء اللي عندك(مع اني استبعد الرمات)

    وكمان بالنسبة للرامات انا غيرت مكانهم ووضعتهم فى مكانين تانيين وبرضه مفيش فايده
    ايش تقصد بمكانين ثانيين؟ تبع الرام او مجرد فتحات بالبورد؟

    اولا أخي اتأكد من المكثفات اللي قلت لك عليها وبعدين خل نشوف الرام وكيف نفحصها

  9. #9
    مشرف سابق الصورة الرمزية النديم
    تاريخ التسجيل
    Feb 2003
    المشاركات
    4,709
    الدولة: Lebanon
    معدل تقييم المستوى
    31

    رد: مشكلة فى بداية التشغيل ارجو الرد والاهتمام



    أخي الكريم loool8787،
    كُن على ثقة أني - مشرف القسم وعضو قديم بالمنتدى - لم أستطع أن أفهم المشكلة التي تواجهها بالضبط.
    قبل أن تبدأ بسرد مشكلتكَ... إقرأ المشاكل التي وضعها الأخوة قبلكَ وأنظر كيف كتبوا التفاصيل لتبين للقاريء بالضبط المشكلة بلغة بسيطة واضحة ودقيقة، وهذا بالضبط مامطلوب هنا.
    إذن نحن جميعاً بإنتظاركَ لتكتب لنا من جديد تفاصيل المشكلة ومتى حدثت ومعلومات بسيطة عن جهازكَ ( نوع المعالج وسرعته، إسم اللوحة الأم، فكرة عن الذاكرة،... الخ)، ثم سرد تقريري عن المشكلة منذ لحظة تشغيلك للجهاز.
    الأخوة الكرام الذين قدموا الحلول،
    أعذروني للقول أن الحلول التي إقترحتموها متسرعة بعض الشيء. ألا يمكن أن يكون الوندوز قد تعرض للتلف؟
    ثم ألا ترى معي أخي mr.network أن هذا العبارة " حاول تشيك علي الواصله الي رابطه بين الشاشه والCPU "تعوزها الدقة وتُحدث بلبلة عند مَن يقرأها؟
    دعونا نحاول من جديد ، جزاكم الله الخير.
    النديم

المواضيع المتشابهه

  1. مشكلة في بداية التشغيل xp
    بواسطة FedEx في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 09-02-2011, 14:55
  2. مشكلة مع بداية التشغيل
    بواسطة عاشق كتابه في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 0
    آخر مشاركة: 11-12-2009, 01:55
  3. مشكلة بالجهاز عند بداية التشغيل
    بواسطة dr_midosoft في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 7
    آخر مشاركة: 06-05-2009, 16:50
  4. مشكلة في بداية التشغيل
    بواسطة Jenan في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 02-06-2006, 18:51
  5. مشكلة في بداية التشغيل
    بواسطة sharifnaim في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 30-04-2006, 08:03

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •