النتائج 1 إلى 4 من 4

الموضوع: مشكلة في العرض ؟

  1. #1
    عضو
    تاريخ التسجيل
    Nov 2007
    المشاركات
    11
    معدل تقييم المستوى
    0

    مشكلة في العرض ؟



    لقد اوصلت كبل S-VIDEO من كرت الشاشة 8500GT الى التلفاز ولكن الصورة جائت بدون الوان فما المشكلة اخواني
    وشكرا

  2. #2
    عضو الصورة الرمزية khalid engineer
    تاريخ التسجيل
    Apr 2008
    المشاركات
    411
    الدولة: Iraq
    معدل تقييم المستوى
    10

    رد: مشكلة في العرض ؟

    لا توجد مشكلة
    بعض الكروت لا تدعم الالوان مع التلفزيون

  3. #3
    عضو بلاتيني الصورة الرمزية data
    تاريخ التسجيل
    Nov 2002
    المشاركات
    4,317
    معدل تقييم المستوى
    21

    رد: مشكلة في العرض ؟

    غير نظام الالوان في اعدادات كارت الشاشة حسب نظام الدولة التي انت فيها.. اذا لم ينجح فبدل الكابل.

  4. #4
    عضو
    تاريخ التسجيل
    Nov 2007
    المشاركات
    11
    معدل تقييم المستوى
    0

    رد: مشكلة في العرض ؟



    شكرا اخي ساحاول تبديل الكابل

المواضيع المتشابهه

  1. مشاركات: 0
    آخر مشاركة: 16-06-2011, 05:43
  2. مشكلة في العرض
    بواسطة oran-31 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 18-01-2011, 13:35
  3. مشكلة في العرض
    بواسطة mouhammed963 في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 29-01-2010, 14:09
  4. مشكلة في العرض
    بواسطة AL3ABDOUDDA3IF في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 06-03-2009, 19:58

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •