النتائج 1 إلى 12 من 12

الموضوع: مشكلة بعد التشغيل في نظام فستأ net framewok

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    May 2008
    المشاركات
    35
    معدل تقييم المستوى
    0

    مشكلة بعد التشغيل في نظام فستأ net framewok



    أنا تو شاري جهاز توشيبا ونظامه فستا وطلع لي مشكل عند بداية التشغيل وطلوع سطح المكتب معنا اني ماسويت اي تنصيب برنامج مثل الصورة التي في المرفقات http://www.arabhardware.net/forum/at...1&d=1219440027
    7
    7
    7
    7
    7
    7
    7
    7
    7المشكلة الثاني عندالتشغيل وطلوع سطح المكتب يطلع لي نفس الصورة الثانية التي في المرفقات http://www.arabhardware.net/forum/at...1&d=1219440027
    الصور المرفقة الصور المرفقة

  2. #2
    عضوية جديدة
    تاريخ التسجيل
    May 2008
    المشاركات
    35
    معدل تقييم المستوى
    0

    رد: مشكلة بعد التشغيل في نظام فستأ net framewok

    مشاء الله عشرة ولا فيه رد

  3. #3
    عضوية جديدة
    تاريخ التسجيل
    May 2008
    المشاركات
    35
    معدل تقييم المستوى
    0

    رد: مشكلة بعد التشغيل في نظام فستأ net framewok

    up
    up
    up
    up
    up

  4. #4
    عضو فضي الصورة الرمزية TECHNO0O
    تاريخ التسجيل
    Aug 2007
    المشاركات
    678
    الدولة: Jordan
    معدل تقييم المستوى
    11

    رد: مشكلة بعد التشغيل في نظام فستأ net framewok

    اخي الكريم اذا كانت مشكله تتعلق ببرنامج NET FrameworK
    فهناك موضوع مختص بهذه المساله في قسم المشكلات وحلولها

  5. #5
    عضو الصورة الرمزية سهيــــــــــر
    تاريخ التسجيل
    Mar 2007
    المشاركات
    742
    معدل تقييم المستوى
    11

    رد: مشكلة بعد التشغيل في نظام فستأ net framewok

    ماظهرت عندي الصور

  6. #6
    عضو برونزي الصورة الرمزية rezoufda
    تاريخ التسجيل
    Jun 2007
    المشاركات
    3,180
    الدولة: Morocco
    معدل تقييم المستوى
    17

    رد: مشكلة بعد التشغيل في نظام فستأ net framewok

    الصور لا تظهر
    [CENTER][COLOR="#000000"][B]اللهم اغفر للمؤمنين والمؤمنات الأحياء منهم والأموات إنك سميع مجيب الدعوات[/B][/COLOR][/CENTER]
    [B][COLOR="YellowGreen"][CENTER][url]www.rasoulallah.net[/url][/CENTER][/COLOR][/B]

    [CENTER][SIZE="4"]ت.م/ رضا - المغرب
    [/SIZE][/CENTER]
    [CENTER][SIGPIC][/SIGPIC][/CENTER]
    [CENTER]آخر [COLOR="#000000"][/COLOR]مواضيعي:

    [URL="http://www.arabhardware.net/forum/showthread.php?p=1153286#post1153286"][SIZE="2"][B]روتر Wigate الجديد، لمشاركة الـ 3G[/B][/SIZE][/URL]

    [URL="http://www.arabhardware.net/forum/showthread.php?p=960990#post960990"][SIZE="2"][B]كل ما تود معرفته عن معالج intel Atom[/B]
    [/SIZE][/URL]

    [/CENTER]

  7. #7
    عضوية جديدة
    تاريخ التسجيل
    May 2008
    المشاركات
    35
    معدل تقييم المستوى
    0

    رد: مشكلة بعد التشغيل في نظام فستأ net framewok

    [QUOTE=المبدع مول;674203]أنا تو شاري جهاز توشيبا ونظامه فستا وطلع لي مشكل عند بداية التشغيل وطلوع سطح المكتب ---لكن تم سبب المشكلة وهي تعريب الكتابة والنصوص من لغات الحاسب نم الانجليزية لى العربية وهل لها حل
    الصورة

    7
    7
    7
    7
    7
    7
    7المشكلة الثاني عندالتشغيل وطلوع سطح المكتب يطلع لي نفس الصورة الثانية التي في

  8. #8
    عضو الصورة الرمزية the_dur_arc_pia
    تاريخ التسجيل
    Apr 2005
    المشاركات
    553
    الدولة: Libya
    معدل تقييم المستوى
    0

    رد: مشكلة بعد التشغيل في نظام فستأ net framewok

    السلام عليكم ورحمة الله وبركاته
    حاول انك تطبق ما تقوله الرسالة الثانية . وهي عبارة عن عملية استعادة الجهاز كما جاءك أول مرة .
    أخي هو طلب منك أن تعمل rcovery cd عن طريق برنامج يأتي مع برامج ال toshiba الا وهو toshiba recovery disc creator .
    خلّ الذنوب صــغيرهــــــا وكبيرها ذاك التّقى
    واصنع كماش فوق أرض الشوك يحذر ما يرى
    لا تحقرنّ صـــغــيرة إن الجبال من الحصى

  9. #9
    عضوية جديدة
    تاريخ التسجيل
    May 2008
    المشاركات
    35
    معدل تقييم المستوى
    0

    رد: مشكلة بعد التشغيل في نظام فستأ net framewok

    يعني انسخ الاستعاده على سيدي ---والرسالة الاولى سببها تعريب الكتاب والقراءة هل لها حل

  10. #10
    عضو الصورة الرمزية the_dur_arc_pia
    تاريخ التسجيل
    Apr 2005
    المشاركات
    553
    الدولة: Libya
    معدل تقييم المستوى
    0

    رد: مشكلة بعد التشغيل في نظام فستأ net framewok

    السلام عليكم ورحمة الله وبركاته
    أخي ممكن هذا ينفعك :
    كود:
    http://209.167.114.38/support/TechSupport/TSBs/ALL/-TSB001019.htm
    خلّ الذنوب صــغيرهــــــا وكبيرها ذاك التّقى
    واصنع كماش فوق أرض الشوك يحذر ما يرى
    لا تحقرنّ صـــغــيرة إن الجبال من الحصى

  11. #11
    عضو فضي الصورة الرمزية TECHNO0O
    تاريخ التسجيل
    Aug 2007
    المشاركات
    678
    الدولة: Jordan
    معدل تقييم المستوى
    11

    رد: مشكلة بعد التشغيل في نظام فستأ net framewok

    اسمع اخي عليك باعاده تنصيب الريكفوري كما جاء اول مره هل يمكنك ان ترجع اللغات كما مانت دون ذالك

  12. #12
    عضو فضي الصورة الرمزية TECHNO0O
    تاريخ التسجيل
    Aug 2007
    المشاركات
    678
    الدولة: Jordan
    معدل تقييم المستوى
    11

    رد: مشكلة بعد التشغيل في نظام فستأ net framewok



    فقد يفيدك اخواني بذالك

المواضيع المتشابهه

  1. مشكلة مع نظام التشغيل
    بواسطة نشوة يوسف في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 26-07-2011, 21:05
  2. مشكلة مع نظام التشغيل ويندوز 7 (64 BIT)
    بواسطة Amro.Mustafa في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 14
    آخر مشاركة: 04-05-2011, 04:47
  3. مشكلة فى تنصيب نظام التشغيل
    بواسطة S P E E D في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 03-02-2010, 19:36
  4. نقل قاعدة بيانات اوراكل من نظام التشغيل ويندوز الى نظام التشغيل sun
    بواسطة tellawi في المنتدى البرمجه والتصميمات الفنيه ( الجرافيكس )
    مشاركات: 2
    آخر مشاركة: 25-01-2009, 21:51
  5. مشكلة في نظام التشغيل
    بواسطة السمره في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 24-07-2008, 18:09

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •