النتائج 1 إلى 6 من 6

الموضوع: مشكلة في الرامات

  1. #1
    عضو
    تاريخ التسجيل
    Apr 2008
    المشاركات
    100
    معدل تقييم المستوى
    0

    مشكلة في الرامات



    السلام عليكم

    يااخوان جهاز مثل ماهو واضح في التوقيع

    الرامات عندي حبتين سامسنوج كل وحده 1 غيغا باص 667

    شريت امس اثنين كل وحده 1 غيغا من شركة كنج ستون باص 667

    لما اركبهم كلهم الاربعه مايطلع في الجهاز 4 غيغا

    يطلع 2 غيغا

    مدري شو السالفة
    CPU: CORE 2 DUO E8400 OC >> 3.6
    CPU Cooler : Zalman CNPS 9900A
    Mb: Gigabyte GA-P31-DS3L
    RAM:4GB Kingston HyperX 2×2GB 1066MHz
    GPU: ATI Radeon HD 4890 1GB
    HDD: WD 160+500+500+1000GB
    DVD: 2 LG Super Multi DVD
    PSU: Gigabyte 720 Watt
    Case: thermaltake v9 gaming
    OS: Windows 7
    Monitor: BENQ E2400HD

  2. #2
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110

    رد: مشكلة في الرامات

    يعني كان قبل يطلع 2؟ وظل 2؟

    احتمال يكون البيوس بحاجة لترقية.
    واحتمال أن الشرائح الجديدة بها مشكلة.

    انزع الشرائح القديمة واترك الجديدة وشغل الجهاز واعطنا النتيجة.

  3. #3
    عضو
    تاريخ التسجيل
    Apr 2008
    المشاركات
    100
    معدل تقييم المستوى
    0

    رد: مشكلة في الرامات

    يس ظل اربعة عن طريق جهاز الكمبيوتر ...

    جربت قلت يمكن الجديده عطلانه ...

    حطيت الجديده بس .. اشتغلت واعطتني 2 غيغا

    سألت واحد قالي XP مايقبل الا 2 غيغا

    مدري عن الموضوع .. المصيبه المحل رفض يرد لي الفلوس ...
    CPU: CORE 2 DUO E8400 OC >> 3.6
    CPU Cooler : Zalman CNPS 9900A
    Mb: Gigabyte GA-P31-DS3L
    RAM:4GB Kingston HyperX 2×2GB 1066MHz
    GPU: ATI Radeon HD 4890 1GB
    HDD: WD 160+500+500+1000GB
    DVD: 2 LG Super Multi DVD
    PSU: Gigabyte 720 Watt
    Case: thermaltake v9 gaming
    OS: Windows 7
    Monitor: BENQ E2400HD

  4. #4
    عضو برونزي
    تاريخ التسجيل
    Oct 2006
    المشاركات
    7,341
    الدولة: Syria
    معدل تقييم المستوى
    65

    رد: مشكلة في الرامات


  5. #5
    عضو محترف الصورة الرمزية Brigadier
    تاريخ التسجيل
    May 2005
    المشاركات
    9,999
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    47

    رد: مشكلة في الرامات

    جماعه ترى الاكس بي عندي اصداره 32 بت سرفس باك ثري ويقرأ 3جيجا كامله بدون مشاكل.


    اخوي جرب تحط الرامتين السامسونج في شقين ذو لون متشابه, وضع الاخرين في شق ذو لون متشابه انا مسوي كذا عندي والامور ماشيه تمام.


  6. #6
    tuvw952
    زائر

    Exclamation ??



    ??????????????????,???????????!????????(??,??,???)??????? ????????????????,???????????,??!????????(??,???)??????? HW????????,???,???,???????,??15???,??????????,?????????????????,??????????????? ????

المواضيع المتشابهه

  1. مشكلة في الرامات
    بواسطة mohandsk في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 03-05-2013, 00:12
  2. مشكلة في الرامات
    بواسطة الوادعي محمد في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 23-03-2009, 14:46
  3. مشكلة مع الرامات
    بواسطة salsa_hot في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 22-09-2008, 14:50
  4. مشكلة في الرامات
    بواسطة x15 في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 15-04-2008, 15:44
  5. مشكلة في الرامات
    بواسطة coolyaman في المنتدى الأرشيف
    مشاركات: 11
    آخر مشاركة: 12-02-2007, 19:03

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •