صفحة 1 من 2 1 2 الأخيرةالأخيرة
النتائج 1 إلى 15 من 16

الموضوع: مشكلة في أعدادات البيوس والفولت ... والبركـة بالشباب

  1. #1
    عضو ذهبي
    تاريخ التسجيل
    Jul 2008
    المشاركات
    3,451
    الدولة: Jordan
    معدل تقييم المستوى
    19

    مشكلة في أعدادات البيوس والفولت ... والبركـة بالشباب



    السلام عليكم ورحمة الله وبركاتــة

    قبل لا أبدأ الموضوع هي صورة عن البيوس ,, طبعاً الفولت في حالة Defult على اللوحــة 1.3250

    وكنت لما بدي اعمل كسر سرعة للمعالج اعتبر هذا الفولت افتراضي وابدأ بكسر السرعة واطلع بأرقام فوق هاي الفولتية .


    وخاصة على معامل ضرب X8 .




    من يومين كسرت السرعة الى 3.2 وعلى معامل الضرب X8 وكلفني كسر السرعة على هذا التردد وعلى معامل ضرب 8 اني ازيد كثير من قيمــة الفولت

    وغير هيك صارت درجة الحراره بالضغط عالية يعني لغاية 60 واللوحــة ارتفعت حرارتها لغاية 52 .


    اليوم انتبهت لدرجة حراره اللوحة كانت 52 :confused:

    ــــــــ ـــــــــ ــــــــــ ــــــــــ ـــــــــ ـــــــــــ ــــــــــ ـــــــــــ ـــــــــــ

    أعدت ضبط البيوس الى حالــة Defult وكسرت السرعة مرة اخره على معامل ضرب X9 الى تردد 3.0 وضبط الفولت يدوي لأول مره على 1.25

    يعني اقل من ما هو باللوحة ومشي الحال تمام وكانت درجة حرارة اللوحة 29 ودرجة حراره المعالج مع الضغط لا تتعده 49 .

    وهي صورة اثناء الضغط .

    يعني على معامل ضرب 9X .. كسبت فولت منخفظ ودرجات حراره رائعة للوحة والمعالج .

    بس المشكلة اني لغاية اللحظة مش عارف ليش اللوحة كما في صورة البيوس قرأت الفولت للمعالج 1.325

    وكسرت سرعة المعالج لغاية 3.0 وغيرت الفولت لأقل بكثير 1.25 ومشي الحال وتمام التمام .









    ــــــــ ــــــــ ـــــــــ ـــــــــ ــــــــــ ـــــــــــ ـــــــــــــــ ـــــــــ ـــــــ



    يعني على تردد المعالج الاصلي اللوحة بتعطي فولت عالي 1.325

    وانا كاسر السرعة لتردد عالي 3.0 وعلى فولت اقل من الافتراضي وشغال على 1.25 وبثبات

    وممكن لو اجرب على فولت أقل من هيك كمان رح تزبط ودرجات الحراره رح تقل كمان اكثر زي ما قلت الان بحدود 10 درجات عن السابق .



    هل خطأ في قرائة اللوحة :rolleyes:


    سأخفض الفولت لأقل واعمل اختبار وارفق الصور بعد قليل وان شاء الله تزبط

    ملاحظة : صورة البيوس قديمة بس وضعتها لتوضيح كم الفولت على اللوحة
    [LEFT][B][U][COLOR=#1122cc]Ivy Bridge[/COLOR][/U][/B][/LEFT]
    [LEFT]Intel® Core™ i7-3770K Processor 4.6Ghz 1.24v
    GIGABYTE GA-Z77X-UD5H Wifi EDITION LGA 1155
    [COLOR=#000000]CORSAIR XMS3 16GB (4 x 4GB) 1600
    [/COLOR][COLOR=#000000] GB WINDFORCE GTX 670 OC 2GB
    [/COLOR][COLOR=#000000]LG Cinema 3D Monitor D2342P 23" FULL HD LED 1920X1080
    [/COLOR][COLOR=#000000]Kingston HyperX 3K 120GB SSD 6Gb/s[/COLOR][COLOR=#000000]
    [COLOR=#000000]Cooler Master's[/COLOR] HAF XM With 4X 200MM
    Antec Kuhler H2O 620 Cpu [/COLOR][COLOR=#000000]Cooling [/COLOR][COLOR=#000000]System[/COLOR]
    XFX Core Edition Pro750W[/LEFT]

  2. #2
    عضو ذهبي
    تاريخ التسجيل
    Jul 2008
    المشاركات
    3,451
    الدولة: Jordan
    معدل تقييم المستوى
    19

    رد: مشكلة في أعدادات البيوس والفولت ... والبركـة بالشباب :)

    جربت قيم اقل للفولت لم يثبت .. والفولت الي عملتو بالسابق يدوي على 1.2500 صحيح بس قرأئة الـ Cpuz مختلفة للفولت في السكون 1.2 وفي الضغط 1.168 . وانا ضبطو يدوي على 1.2500 .

    بس الوضع تمام .



    [LEFT][B][U][COLOR=#1122cc]Ivy Bridge[/COLOR][/U][/B][/LEFT]
    [LEFT]Intel® Core™ i7-3770K Processor 4.6Ghz 1.24v
    GIGABYTE GA-Z77X-UD5H Wifi EDITION LGA 1155
    [COLOR=#000000]CORSAIR XMS3 16GB (4 x 4GB) 1600
    [/COLOR][COLOR=#000000] GB WINDFORCE GTX 670 OC 2GB
    [/COLOR][COLOR=#000000]LG Cinema 3D Monitor D2342P 23" FULL HD LED 1920X1080
    [/COLOR][COLOR=#000000]Kingston HyperX 3K 120GB SSD 6Gb/s[/COLOR][COLOR=#000000]
    [COLOR=#000000]Cooler Master's[/COLOR] HAF XM With 4X 200MM
    Antec Kuhler H2O 620 Cpu [/COLOR][COLOR=#000000]Cooling [/COLOR][COLOR=#000000]System[/COLOR]
    XFX Core Edition Pro750W[/LEFT]

  3. #3
    عضو برونزي الصورة الرمزية Planet Hemp
    تاريخ التسجيل
    Mar 2008
    المشاركات
    2,478
    معدل تقييم المستوى
    26

    رد: مشكلة في أعدادات البيوس والفولت ... والبركـة بالشباب :)

    طب جرب تحدث البايوس الى اخر فيرجن
    بصراحة الموضوع غريب قوى
    المفروض ان فولت المعالج لايتغير مع تغيير معامل الضرب مادامت السرعة ثابتة
    وكمان فولت الجسر الشمالى ارتفع بشدة
    [COLOR=#000000]
    [/COLOR]

  4. #4
    عضو ذهبي
    تاريخ التسجيل
    Jul 2008
    المشاركات
    3,451
    الدولة: Jordan
    معدل تقييم المستوى
    19

    رد: مشكلة في أعدادات البيوس والفولت ... والبركـة بالشباب :)

    ابراهيم بالاصل اللوحة كانت قد اخذت الفولت الطبيعي على تردد المعالج الاصلي ... 1.325

    فقلت بدي اجرب 3.0Ghz على نفس الفولت زي ما هو باللوحة وما بدي ازيد اشي

    بالفعل جربتو وزبط بدون اي مشاكل ..

    فقلت اخفض الفولت لغاية 1.2500 طبعاً على نفس التردد 3.0 .. واشتغل وتمام ومع الضغط مفيش مشكلة والحراره نزلت كثير كثير بمعدل 10 درجات على الفولت الجديد

    مع العلم برهوووم اول مرة ضبط فيها الفولت على 1.25 كانت الــ cpuz قارء الفولت 1.28 .. يعدين قعدت اخفض فولتات للتجريب ما زبطة فـرجعت ضبطو على 1.25 زي ما كان
    الـ Cpuz قرأئو بشكل مختلف 1.168 مع انو نفس الفولت بالمرتين ( 1.2500 )
    [LEFT][B][U][COLOR=#1122cc]Ivy Bridge[/COLOR][/U][/B][/LEFT]
    [LEFT]Intel® Core™ i7-3770K Processor 4.6Ghz 1.24v
    GIGABYTE GA-Z77X-UD5H Wifi EDITION LGA 1155
    [COLOR=#000000]CORSAIR XMS3 16GB (4 x 4GB) 1600
    [/COLOR][COLOR=#000000] GB WINDFORCE GTX 670 OC 2GB
    [/COLOR][COLOR=#000000]LG Cinema 3D Monitor D2342P 23" FULL HD LED 1920X1080
    [/COLOR][COLOR=#000000]Kingston HyperX 3K 120GB SSD 6Gb/s[/COLOR][COLOR=#000000]
    [COLOR=#000000]Cooler Master's[/COLOR] HAF XM With 4X 200MM
    Antec Kuhler H2O 620 Cpu [/COLOR][COLOR=#000000]Cooling [/COLOR][COLOR=#000000]System[/COLOR]
    XFX Core Edition Pro750W[/LEFT]

  5. #5
    عضو برونزي الصورة الرمزية yazan soft
    تاريخ التسجيل
    Aug 2007
    المشاركات
    7,228
    الدولة: Jordan
    معدل تقييم المستوى
    32

    رد: مشكلة في أعدادات البيوس والفولت ... والبركـة بالشباب

    اضبط
    MCH VCORE = 1.15
    CPU TERMINATION = 1.3
    CPU VCORE = 1.25
    CPU PLL VOLT = 1.5

    وبتعمل اختبار على ناقل 400 * 8 وخبرني النتيجه ,, طبعا انتبه لتردد الرام وفولتها انه يكون صحيح
    [CENTER][url=http://valid.canardpc.com/show_oc.php?id=1731522][img]http://valid.canardpc.com/cache/banner/1731522.png[/img][/url][/CENTER]

  6. #6
    عضو ذهبي
    تاريخ التسجيل
    Jul 2008
    المشاركات
    3,451
    الدولة: Jordan
    معدل تقييم المستوى
    19

    رد: مشكلة في أعدادات البيوس والفولت ... والبركـة بالشباب

    أهلاً يزن .

    جربت الاعدادات يا غالي الي حكيت عنهم ..
    MCH VCORE = 1.15
    CPU TERMINATION = 1.3
    CPU VCORE = 1.25
    CPU PLL VOLT = 1.5

    بس لما بشتغل الجهاز بعطيني شاشة زرقاء .. ممكن لأنو تردد الـــ 400*8 ( 3.2Ghz ) بدو فولت عالي .
    بتذكر كان فولتو على هذا التردد اعلى من 1.25 بدو 1.33

    جربت الاعدادات على 375*8 ( 3.0Ghz ) وهي الصورة .

    [LEFT][B][U][COLOR=#1122cc]Ivy Bridge[/COLOR][/U][/B][/LEFT]
    [LEFT]Intel® Core™ i7-3770K Processor 4.6Ghz 1.24v
    GIGABYTE GA-Z77X-UD5H Wifi EDITION LGA 1155
    [COLOR=#000000]CORSAIR XMS3 16GB (4 x 4GB) 1600
    [/COLOR][COLOR=#000000] GB WINDFORCE GTX 670 OC 2GB
    [/COLOR][COLOR=#000000]LG Cinema 3D Monitor D2342P 23" FULL HD LED 1920X1080
    [/COLOR][COLOR=#000000]Kingston HyperX 3K 120GB SSD 6Gb/s[/COLOR][COLOR=#000000]
    [COLOR=#000000]Cooler Master's[/COLOR] HAF XM With 4X 200MM
    Antec Kuhler H2O 620 Cpu [/COLOR][COLOR=#000000]Cooling [/COLOR][COLOR=#000000]System[/COLOR]
    XFX Core Edition Pro750W[/LEFT]

  7. #7
    عضو برونزي الصورة الرمزية yazan soft
    تاريخ التسجيل
    Aug 2007
    المشاركات
    7,228
    الدولة: Jordan
    معدل تقييم المستوى
    32

    رد: مشكلة في أعدادات البيوس والفولت ... والبركـة بالشباب

    خلي CPU VCORE 1.300 وشغل وشوف النتيجه ,, المهم حراره اللوحه

    والشاشه الزرقا سببها الرام او فولت المعالج , فتاكد من الرام ايضا انه اعدادتها مضبوطه والتردد لايتجاوز 1066 على الفولت المناسب لها
    [CENTER][url=http://valid.canardpc.com/show_oc.php?id=1731522][img]http://valid.canardpc.com/cache/banner/1731522.png[/img][/url][/CENTER]

  8. #8
    عضو ذهبي
    تاريخ التسجيل
    Jul 2008
    المشاركات
    3,451
    الدولة: Jordan
    معدل تقييم المستوى
    19

    رد: مشكلة في أعدادات البيوس والفولت ... والبركـة بالشباب

    على 400*8 الرام بتعمل على 800 وما في مشكلة

    الان بطلع بالفولت شوي شوي من 1.25 وبشوف وين بثبت على تردد 3.2
    [LEFT][B][U][COLOR=#1122cc]Ivy Bridge[/COLOR][/U][/B][/LEFT]
    [LEFT]Intel® Core™ i7-3770K Processor 4.6Ghz 1.24v
    GIGABYTE GA-Z77X-UD5H Wifi EDITION LGA 1155
    [COLOR=#000000]CORSAIR XMS3 16GB (4 x 4GB) 1600
    [/COLOR][COLOR=#000000] GB WINDFORCE GTX 670 OC 2GB
    [/COLOR][COLOR=#000000]LG Cinema 3D Monitor D2342P 23" FULL HD LED 1920X1080
    [/COLOR][COLOR=#000000]Kingston HyperX 3K 120GB SSD 6Gb/s[/COLOR][COLOR=#000000]
    [COLOR=#000000]Cooler Master's[/COLOR] HAF XM With 4X 200MM
    Antec Kuhler H2O 620 Cpu [/COLOR][COLOR=#000000]Cooling [/COLOR][COLOR=#000000]System[/COLOR]
    XFX Core Edition Pro750W[/LEFT]

  9. #9
    عضو ذهبي
    تاريخ التسجيل
    Jul 2008
    المشاركات
    3,451
    الدولة: Jordan
    معدل تقييم المستوى
    19

    رد: مشكلة في أعدادات البيوس والفولت ... والبركـة بالشباب

    400*8
    يزن منيح كثير هي على فولت 1.29 زبطت بأذن الله

    الان وصل الضغط 10 دقائق والحمد لله ما في مشاكل بالاول لما كسرنا السرعة كان على نفس التردد 3.2 الفولت كان 1.33

    شكلو مع اعداداتك الجديده حصلنا فرق الفولت :D
    [LEFT][B][U][COLOR=#1122cc]Ivy Bridge[/COLOR][/U][/B][/LEFT]
    [LEFT]Intel® Core™ i7-3770K Processor 4.6Ghz 1.24v
    GIGABYTE GA-Z77X-UD5H Wifi EDITION LGA 1155
    [COLOR=#000000]CORSAIR XMS3 16GB (4 x 4GB) 1600
    [/COLOR][COLOR=#000000] GB WINDFORCE GTX 670 OC 2GB
    [/COLOR][COLOR=#000000]LG Cinema 3D Monitor D2342P 23" FULL HD LED 1920X1080
    [/COLOR][COLOR=#000000]Kingston HyperX 3K 120GB SSD 6Gb/s[/COLOR][COLOR=#000000]
    [COLOR=#000000]Cooler Master's[/COLOR] HAF XM With 4X 200MM
    Antec Kuhler H2O 620 Cpu [/COLOR][COLOR=#000000]Cooling [/COLOR][COLOR=#000000]System[/COLOR]
    XFX Core Edition Pro750W[/LEFT]

  10. #10
    عضو ذهبي
    تاريخ التسجيل
    Jul 2008
    المشاركات
    3,451
    الدولة: Jordan
    معدل تقييم المستوى
    19

    رد: مشكلة في أعدادات البيوس والفولت ... والبركـة بالشباب

    على الاعدادات الجديده وفولت 1.29 والضغط لمدة ساعة و 10 دقائق .






    طيب سؤال يزن :

    مش انا ضبطت الفولت على 1.29 من البيوس .. ليش برنامج cpuz وبرنامج CPUID قارئين الفولت 1.23

    والنظام بقرأ التردد بدل 3.2Ghz بقرأو 3.6Ghz زي ما حكى ابراهيم

    بس مش عارف ليش اشتغل على معادلة X8 .. لو X9 يبكون على ما أضن أفضل بما ان الجميع شغال على هذه

    المعادلة .
    [LEFT][B][U][COLOR=#1122cc]Ivy Bridge[/COLOR][/U][/B][/LEFT]
    [LEFT]Intel® Core™ i7-3770K Processor 4.6Ghz 1.24v
    GIGABYTE GA-Z77X-UD5H Wifi EDITION LGA 1155
    [COLOR=#000000]CORSAIR XMS3 16GB (4 x 4GB) 1600
    [/COLOR][COLOR=#000000] GB WINDFORCE GTX 670 OC 2GB
    [/COLOR][COLOR=#000000]LG Cinema 3D Monitor D2342P 23" FULL HD LED 1920X1080
    [/COLOR][COLOR=#000000]Kingston HyperX 3K 120GB SSD 6Gb/s[/COLOR][COLOR=#000000]
    [COLOR=#000000]Cooler Master's[/COLOR] HAF XM With 4X 200MM
    Antec Kuhler H2O 620 Cpu [/COLOR][COLOR=#000000]Cooling [/COLOR][COLOR=#000000]System[/COLOR]
    XFX Core Edition Pro750W[/LEFT]

  11. #11
    عضو برونزي الصورة الرمزية yazan soft
    تاريخ التسجيل
    Aug 2007
    المشاركات
    7,228
    الدولة: Jordan
    معدل تقييم المستوى
    32

    رد: مشكلة في أعدادات البيوس والفولت ... والبركـة بالشباب

    اعتقد في غلط اما بقراءات البيوس او البرامج بالنسبه لقراءه الفولت فقط اما الاوضاع ماشالله تمام ولا يوجد خوف من اشي

    بالنسبه للقرائه السرعه 3600 فالويندوز يبقى متعرف على معامل ضرب 9 هو وبعض البرامج ,, اذا بتخلي السرعه 3000 خليها 333 * 9 اذا بدك 3200 خليها 400 * 8 عشان تعرف تضبط الرام بشكل اسهل
    [CENTER][url=http://valid.canardpc.com/show_oc.php?id=1731522][img]http://valid.canardpc.com/cache/banner/1731522.png[/img][/url][/CENTER]

  12. #12
    عضو ذهبي
    تاريخ التسجيل
    Jul 2008
    المشاركات
    3,451
    الدولة: Jordan
    معدل تقييم المستوى
    19

    رد: مشكلة في أعدادات البيوس والفولت ... والبركـة بالشباب

    مشكور يزن بارك الله فيك اخي وكثر من امثالك
    بضغط لمدة اربع ساعات وخلاص بكون تمام
    واعتقد الخطا في البيوس لانو 4 برامج قرأئة الفولت 1.23
    [LEFT][B][U][COLOR=#1122cc]Ivy Bridge[/COLOR][/U][/B][/LEFT]
    [LEFT]Intel® Core™ i7-3770K Processor 4.6Ghz 1.24v
    GIGABYTE GA-Z77X-UD5H Wifi EDITION LGA 1155
    [COLOR=#000000]CORSAIR XMS3 16GB (4 x 4GB) 1600
    [/COLOR][COLOR=#000000] GB WINDFORCE GTX 670 OC 2GB
    [/COLOR][COLOR=#000000]LG Cinema 3D Monitor D2342P 23" FULL HD LED 1920X1080
    [/COLOR][COLOR=#000000]Kingston HyperX 3K 120GB SSD 6Gb/s[/COLOR][COLOR=#000000]
    [COLOR=#000000]Cooler Master's[/COLOR] HAF XM With 4X 200MM
    Antec Kuhler H2O 620 Cpu [/COLOR][COLOR=#000000]Cooling [/COLOR][COLOR=#000000]System[/COLOR]
    XFX Core Edition Pro750W[/LEFT]

  13. #13
    عضو برونزي الصورة الرمزية Planet Hemp
    تاريخ التسجيل
    Mar 2008
    المشاركات
    2,478
    معدل تقييم المستوى
    26

    رد: مشكلة في أعدادات البيوس والفولت ... والبركـة بالشباب

    مش انا ضبطت الفولت على 1.29 من البيوس .. ليش برنامج cpuz وبرنامج CPUID قارئين الفولت 1.23
    هى المشكلة ان الدروب فى الفولت على البوردة عالى شوية
    كان قى خيار يزن قالك علية اسمة load line calibration حاول ان تبحث عنة وتفعلة بيقلل انخفاض الفولت دة
    لو مش موجود حدث البايوس احتمال الفيرجن الى معاك قديم
    والنظام بقرأ التردد بدل 3.2Ghz بقرأو 3.6Ghz زي ما حكى ابراهيم
    النظام بيقراء التردد بحساب الباص (1600)* معامل الضرب الافتراضى للبروسيسور (9)
    وبما اننا قمنا بتخفيض معامل الضرب كان هذا اللبس
    الغريب ان اللبس دة موجود فى البوردة كمان
    يعنى البوردة رفعت الفولت على البروسيسور وكأنة مرفوع الى 3.6 وهذا الشىْ محير للغاية
    حاول ان تبحث عن هذا الموضوع فى المنتديات الاخرى
    [COLOR=#000000]
    [/COLOR]

  14. #14
    عضو ذهبي
    تاريخ التسجيل
    Jul 2008
    المشاركات
    3,451
    الدولة: Jordan
    معدل تقييم المستوى
    19

    رد: مشكلة في أعدادات البيوس والفولت ... والبركـة بالشباب

    مهو هيك قصدي برهوووم يعني لما شافت البورد الــ BUS مرتفع لغاية 1600 رفعت الفولت .. بس المشكلة 4 برامج بتقرأ الفولت 1.23 .

    على العموم انا قرأت موضوع عن الكسر ويفضل ان يكون على معامل ضرب 9X
    http://www.tomshardware.co.uk/forum/...ds-duals-guide

    وغير هيك البيوس عندي F5 والبيوس الحديث وصل F11 ممكن من البيوس


    والخيار هذا لا يوجد له اسم اخر load line calibration
    [LEFT][B][U][COLOR=#1122cc]Ivy Bridge[/COLOR][/U][/B][/LEFT]
    [LEFT]Intel® Core™ i7-3770K Processor 4.6Ghz 1.24v
    GIGABYTE GA-Z77X-UD5H Wifi EDITION LGA 1155
    [COLOR=#000000]CORSAIR XMS3 16GB (4 x 4GB) 1600
    [/COLOR][COLOR=#000000] GB WINDFORCE GTX 670 OC 2GB
    [/COLOR][COLOR=#000000]LG Cinema 3D Monitor D2342P 23" FULL HD LED 1920X1080
    [/COLOR][COLOR=#000000]Kingston HyperX 3K 120GB SSD 6Gb/s[/COLOR][COLOR=#000000]
    [COLOR=#000000]Cooler Master's[/COLOR] HAF XM With 4X 200MM
    Antec Kuhler H2O 620 Cpu [/COLOR][COLOR=#000000]Cooling [/COLOR][COLOR=#000000]System[/COLOR]
    XFX Core Edition Pro750W[/LEFT]

  15. #15
    عضو برونزي الصورة الرمزية Planet Hemp
    تاريخ التسجيل
    Mar 2008
    المشاركات
    2,478
    معدل تقييم المستوى
    26

    رد: مشكلة في أعدادات البيوس والفولت ... والبركـة بالشباب



    حدث البايوس اولا
    ممك تكون حل هذة المشكلة فى البايوس وجرب بعدها تدور على هذا الاختيار
    [COLOR=#000000]
    [/COLOR]

صفحة 1 من 2 1 2 الأخيرةالأخيرة

المواضيع المتشابهه

  1. تهنيج عند الدخول على أعدادات البيوس
    بواسطة ganash في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 21-06-2012, 11:49
  2. ضبط أعدادات البيوس للوحة msi p55-gd65 لتنصيب الماك
    بواسطة zaher333 في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 27-12-2011, 00:53
  3. المعالج phenom 940 والفولت 2.75
    بواسطة shaker3 في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 27-07-2009, 20:50
  4. أعدادات البيوس لتقسيم وتستطيب XP على هارد ساتا
    بواسطة ayman2009 في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 24-06-2007, 03:20
  5. مشاركات: 3
    آخر مشاركة: 21-06-2007, 11:34

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •